<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>Cameroun : Broos, le feuilleton ne fait que commencer&#8230; - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="cameroun, football, belgique, afrique, maghreb, panafricain">
<meta name="description" content="Alors que la F&#233;d&#233;ration camerounaise (Fecafoot) a annonc&#233; son limogeage lundi, le s&#233;lectionneur...">
<meta name="author" content="La r&#233;daction">
<meta name="date" content="2017-12-08T17:39:50+01:00">
<meta name="robots" content="index,follow,noarchive">
<meta name="thumbnail" content="http://www.afrik-foot.com/IMG/arton50913.jpg">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50913.jpg">
<link href="http://m.afrik-foot.com/cameroun-broos-le-feuilleton-ne-fait-que-commencer" rel="alternate" media="only screen and (max-width:640px)">
<link href="https://www.afrik-foot.com/cameroun-broos-le-feuilleton-ne-fait-que-commencer/amp" rel="amphtml">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8668833905373297",
          enable_page_level_ads: true
     });
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
mardi 19 mars 2019        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-belgique" class="pays">Belgique</a> - <a href="foot-cameroun" class="pays">Cameroun</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6" style="font-size:30px;line-height:32px">Cameroun&nbsp;: Broos, le feuilleton ne fait que commencer…</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-12.html" class="pays">vendredi 8 d&eacute;cembre 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="la-redaction">La rédaction</a></span></span></span></div>
<div class="boutons1" style="margin-bottom:12px">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/cameroun-broos-le-feuilleton-ne-fait-que-commencer"></div>
<style type="text/css">
svg.at-icon
{
 width:20px !important;
 height:20px !important;
}
span.at-icon-wrapper
{
 line-height:20px !important;
 height:20px !important;
 width:20px !important;
}
.at-share-tbx-element .at-share-btn
{
 margin:2px 5px 0px 0px !important;
}
span.at_flat_counter
{
 line-height:20px !important;
 margin:2px 5px 0px 4px !important;
}
</style>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/bb5fd4b710628830d581856fed16f6d2.jpg" width='460' height='307' style='float:none' border='0' />
<div id="chapeau" class="chapeau3" style="font-size:14px">Alors que la Fédération camerounaise (Fecafoot) a annoncé son limogeage lundi, le sélectionneur des Lions Indomptables Hugo Broos ne reconnaît pas cette décision et attend que le ministère des Sports prenne position dans ce dossier.</div>
<!-- ARTICLE -->
<div id="print" class="print2" style="font-size:14px"><p>Quel flou autour d’Hugo Broos&nbsp;! Lundi, le comité de normalisation de la Fédération camerounaise (Fecafoot) a annoncé le <strong><a rel="nofollow" href="http://www.afrik-foot.com/cameroun-terminus-pour-hugo-broos" class=''>limogeage du sélectionneur belge</a></strong>. Mais le technicien ne reconnaît pas cette décision et affirme que seul le ministère des Sports est maître dans ce dossier. Or, l’instance était plutôt disposée à prolonger son contrat qui devait initialement s’achever en février prochain.</p>

<p>"<i>Je ne sais pas ce qu’il va se passer maintenant. J&#8217;attends, c&#8217;est quelque chose qui n&#8217;est pas sérieux, c&#8217;est risible, c&#8217;est un sketch ce qui se passe maintenant au Cameroun</i>", a lancé Broos au micro de la <i>BBC</i>. "<i>C&#8217;est une situation très difficile, parce qu&#8217;ils m&#8217;ont viré - donc si le ministre décide demain qu&#8217;il continue avec moi comme entraîneur, je devrai travailler avec une direction qui est contre moi.</i>"</p>

<p><strong>Broos dans le flou</strong></p>

<p>Signe que la situation n’est pas claire, mardi, soit au lendemain de l’annonce officielle, l’ancien coach de la JS Kabylie affirmait n’avoir toujours pas été notifié de son limogeage. D’autres versions circulent même affirmant que le technicien n’a pas été limogé et qu’il ira simplement au terme de son contrat dans deux mois sans être ensuite reconduit.</p>

<p>En tout cas, le vainqueur de la CAN 2017 a bien l’intention de faire valoir ses droits en cas de limogeage, en réclamant ses deux derniers mois de salaire (pour un total de 94 000 euros) et plusieurs mois d’arriérés. "<i>Le Cameroun est obligé de payer mon salaire, c’est tout. Du moment où il paie mes droits, voilà, le contrat est résilié et je pars. Ils doivent me payer beaucoup d’argent</i>", a lancé Broos dans des propos relayés par le site <i>cameroon-info.net</i>. Affaire à suivre…</p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="boutons1">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/cameroun-broos-le-feuilleton-ne-fait-que-commencer" style="margin-top:-2px"></div>
</div>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Belgique</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="cote-d-ivoire-a-39-ans-copa-barry-range-les-gants" class="liennoir">Côte d’Ivoire&nbsp;: à 39 ans, Copa Barry range les gants</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="bolasie-ziyech-un-double-et-du-spectacle" class="liennoir">Bolasie, Ziyech… Un doublé et du spectacle</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="antwerp-la-surprise-de-jupiler-league" class="liennoir">Antwerp, la surprise de Jupiler League</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<!-- AFRIK -->
<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">news</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="https://www.afrik.com/gabon-ali-bongo-son-avocate-francaise-et-l-heritage-de-son-pere-omar-bongo"  class="liennoir" target="_blank">Gabon : Ali Bongo, son avocate française et l’héritage de son père Omar Bongo</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="https://www.afrik.com/video-eurovision-bilal-hassani-les-dernieres-nouvelles"  class="liennoir" target="_blank">Vidéo, Eurovision : Bilal Hassani, les dernières nouvelles</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="https://www.afrik.com/cyclone-idai-une-grande-partie-du-mozambique-sous-les-eaux-100-000-personnes-menacees"  class="liennoir" target="_blank">Cyclone Idai: une grande partie du Mozambique sous les eaux, 100 000 personnes menacées</a>

</div></td></tr></table>
<div class="saut"><br></div>
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->

</td>
<td width="10">&nbsp;</td>
<td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-maroc-oussama-idrissi-officiellement-qualifie'"><div class="breves2">&nbsp;<a href="can-2019-maroc-oussama-idrissi-officiellement-qualifie" class="score" style="text-decoration:none">15:02</a></div><div class="breves4"><a href="can-2019-maroc-oussama-idrissi-officiellement-qualifie" class="onze" style="text-decoration:none;color:#000000" >CAN 2019-Maroc&nbsp;: Oussama Idrissi officiellement qualifié</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-2023-f-l-afrique-du-sud-interessee'"><div class="breves2">&nbsp;<a href="mondial-2023-f-l-afrique-du-sud-interessee" class="score" style="text-decoration:none">13:30</a></div><div class="breves4"><a href="mondial-2023-f-l-afrique-du-sud-interessee" class="onze" style="text-decoration:none;color:#000000" >Mondial 2023 (F)&nbsp;: l’Afrique du Sud intéressée&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-real-madrid-zidane-n-a-pas-oublie-mane'"><div class="breves2">&nbsp;<a href="mercato-real-madrid-zidane-n-a-pas-oublie-mane" class="score" style="text-decoration:none">13:01</a></div><div class="breves4"><a href="mercato-real-madrid-zidane-n-a-pas-oublie-mane" class="onze" style="text-decoration:none;color:#000000" >Mercato-Real Madrid&nbsp;: Zidane n’a pas oublié Mané&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-le-maroc-dans-l-attente-pour-ziyech-et-belhanda'"><div class="breves2">&nbsp;<a href="can-2019-le-maroc-dans-l-attente-pour-ziyech-et-belhanda" class="score" style="text-decoration:none">12:01</a></div><div class="breves4"><a href="can-2019-le-maroc-dans-l-attente-pour-ziyech-et-belhanda" class="onze" style="text-decoration:none;color:#000000" >CAN 2019&nbsp;: le Maroc dans l’attente pour Ziyech et Belhanda</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-cameroun-seedorf-fait-une-croix-sur-nkoulou-et-matip'"><div class="breves2">&nbsp;<a href="can-2019-cameroun-seedorf-fait-une-croix-sur-nkoulou-et-matip" class="score" style="text-decoration:none">11:45</a></div><div class="breves4"><a href="can-2019-cameroun-seedorf-fait-une-croix-sur-nkoulou-et-matip" class="onze" style="text-decoration:none;color:#000000" >CAN 2019-Cameroun&nbsp;: Seedorf fait une croix sur Nkoulou et Matip</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-cameroun-2-forfaits-contre-les-comores'"><div class="breves2">&nbsp;<a href="can-2019-cameroun-2-forfaits-contre-les-comores" class="score" style="text-decoration:none">10:28</a></div><div class="breves4"><a href="can-2019-cameroun-2-forfaits-contre-les-comores" class="onze" style="text-decoration:none;color:#000000" >CAN 2019-Cameroun&nbsp;: 2 forfaits contre les Comores</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-aubameyang-va-repondre-a-l-appel-du-gabon'"><div class="breves2">&nbsp;<a href="can-2019-aubameyang-va-repondre-a-l-appel-du-gabon" class="score" style="text-decoration:none">09:21</a></div><div class="breves4"><a href="can-2019-aubameyang-va-repondre-a-l-appel-du-gabon" class="onze" style="text-decoration:none;color:#000000" >CAN 2019&nbsp;: Aubameyang va répondre à l’appel du Gabon&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-rdc-la-caf-rejette-la-requete-du-liberia'"><div class="breves2">&nbsp;<a href="can-2019-rdc-la-caf-rejette-la-requete-du-liberia" class="score" style="text-decoration:none">18/03</a></div><div class="breves4"><a href="can-2019-rdc-la-caf-rejette-la-requete-du-liberia" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >CAN 2019-RDC&nbsp;: la CAF rejette la requête du Liberia</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-tunisie-khazri-et-skhiri-manqueront-la-1ere-de-giresse'"><div class="breves2">&nbsp;<a href="can-2019-tunisie-khazri-et-skhiri-manqueront-la-1ere-de-giresse" class="score" style="text-decoration:none">18/03</a></div><div class="breves4"><a href="can-2019-tunisie-khazri-et-skhiri-manqueront-la-1ere-de-giresse" class="onze" style="text-decoration:none;color:#000000" >CAN 2019-Tunisie&nbsp;: Khazri et Skhiri manqueront la 1ère de Giresse</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-rdc-mbokani-absent-contre-le-liberia'"><div class="breves2">&nbsp;<a href="can-2019-rdc-mbokani-absent-contre-le-liberia" class="score" style="text-decoration:none">18/03</a></div><div class="breves4"><a href="can-2019-rdc-mbokani-absent-contre-le-liberia" class="onze" style="text-decoration:none;color:#000000" >CAN 2019-RDC&nbsp;: Mbokani absent contre le Liberia</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<style type="text/css">
.breves4{line-height:15px;}
.breves4 .onze{font-size:12px;}
.breves1:hover{background-color:#e0e4b8;}
</style>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/mondial-u20-le-mali-avec-la-france-le-senegal-avec-le-pays-hote-le-tirage-complet"><img src="local/cache-vignettes/L143xH100/arton52032-493a0_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/eliminatoires-chan-2020-tirage-au-sort-effectue-demandez-le-programme"><img src="local/cache-vignettes/L155xH100/arton51971-da99e_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/can-2019-changement-de-programme-coup-d-envoi-le-21-juin"><img src="local/cache-vignettes/L151xH100/arton51963-8492f_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/la-rdc-pleure-pierre-ndaye-mulamba-detenteur-d-un-record-a-la-can"><img src="local/cache-vignettes/L200xH100/arton51961-6e519_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/amical-lionel-messi-et-l-argentine-au-maroc-en-mars"><img src="local/cache-vignettes/L156xH100/arton51960-9275e_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<ins data-revive-zoneid="131" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="le-maillot-de-l-egypte-pour-sa-can-2019" class="liennoir">Le maillot de l’Egypte pour sa CAN 2019&nbsp;!</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2019-le-gabon-jouera-sa-qualif-avec-aubameyang" class="liennoir">CAN 2019&nbsp;: le Gabon jouera sa qualif’ avec Aubameyang</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2019-rdc-liberia-se-jouera-bien-a-kinshasa-mais-sans-mbokani" class="liennoir">CAN 2019&nbsp;: RDC-Liberia se jouera bien à Kinshasa, mais sans Mbokani</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>

<div class="saut"><br></div>
<ins data-revive-zoneid="189" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L191xH126/arton52076-34979.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/liverpool-un-double-et-neuer-humilie-mane-ejecte-le-bayern'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/liverpool-un-double-et-neuer-humilie-mane-ejecte-le-bayern'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="liverpool-un-double-et-neuer-humilie-mane-ejecte-le-bayern" class="blanc" style="text-decoration:none;">Liverpool : un doublé et Neuer humilié, Mané éjecte...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L195xH126/arton52059-46a8a.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-monstrueux-marega-envoie-porto-en-quarts'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-monstrueux-marega-envoie-porto-en-quarts'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="ldc-monstrueux-marega-envoie-porto-en-quarts" class="blanc" style="text-decoration:none;">LDC : monstrueux, Marega envoie Porto en quarts...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L201xH126/arton52056-4bbdd.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/real-ajax-ziyech-onana-mazraoui-ces-africains-au-coeur-de-l-exploit'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/real-ajax-ziyech-onana-mazraoui-ces-africains-au-coeur-de-l-exploit'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="real-ajax-ziyech-onana-mazraoui-ces-africains-au-coeur-de-l-exploit" class="blanc" style="text-decoration:none;">Real-Ajax : Ziyech, Onana, Mazraoui… Ces Africains...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L224xH126/arton52045-f47d7.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/turquie-un-nigerian-s-offre-un-but-a-la-maradona'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/turquie-un-nigerian-s-offre-un-but-a-la-maradona'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="turquie-un-nigerian-s-offre-un-but-a-la-maradona" class="blanc" style="text-decoration:none;">Turquie : un Nigérian s’offre un but à la Maradona...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton52033-d57a0.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/bolasie-ziyech-un-double-et-du-spectacle'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/bolasie-ziyech-un-double-et-du-spectacle'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="bolasie-ziyech-un-double-et-du-spectacle" class="blanc" style="text-decoration:none;">Bolasie, Ziyech… Un doublé et du spectacle</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton52025-d3bea.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/schalke-manchester-city-bentaleb-et-salif-sane-ont-frole-l-exploit'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/schalke-manchester-city-bentaleb-et-salif-sane-ont-frole-l-exploit'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="schalke-manchester-city-bentaleb-et-salif-sane-ont-frole-l-exploit" class="blanc" style="text-decoration:none;">Schalke-Manchester City : Bentaleb et Salif Sané...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L193xH126/arton52019-8f4da.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/om-thauvin-balotelli-une-celebration-insolite-inspiree-par-un-kenyan'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/om-thauvin-balotelli-une-celebration-insolite-inspiree-par-un-kenyan'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="om-thauvin-balotelli-une-celebration-insolite-inspiree-par-un-kenyan" class="blanc" style="text-decoration:none;">OM : Thauvin-Balotelli, une célébration insolite...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L198xH126/arton52017-18268.png)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-u20-battu-par-le-mali-en-finale-le-senegal-est-vraiment-maudit'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-u20-battu-par-le-mali-en-finale-le-senegal-est-vraiment-maudit'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="can-u20-battu-par-le-mali-en-finale-le-senegal-est-vraiment-maudit" class="blanc" style="text-decoration:none;">CAN U20 : battu par le Mali en finale, le Sénégal...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L202xH126/arton52009-b8a2f.png)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-ziyech-a-fait-douter-le-real-aurier-marque-son-retour'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-ziyech-a-fait-douter-le-real-aurier-marque-son-retour'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="ldc-ziyech-a-fait-douter-le-real-aurier-marque-son-retour" class="blanc" style="text-decoration:none;">LDC : Ziyech a fait douter le Real, Aurier marque...</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577618174378fb73"></script>
</body>
</html>

