<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>C&#244;te d&#39;Ivoire : Yaya Tour&#233; ass&#232;ne ses v&#233;rit&#233;s - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="c&#244;te d&#39;ivoire, football, afrique, maghreb, panafricain">
<meta name="description" content="Retrait&#233; avec la s&#233;lection de C&#244;te d&#39;Ivoire depuis septembre dernier, Yaya Tour&#233; a enfin r&#233;v&#233;l&#233; les...">
<meta name="author" content="La r&#233;daction">
<meta name="date" content="2017-03-15T13:24:04+01:00">
<meta name="robots" content="index,follow,noarchive">
<meta name="thumbnail" content="http://www.afrik-foot.com/IMG/arton50268.jpg">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50268.jpg">
<link href="http://m.afrik-foot.com/cote-d-ivoire-yaya-toure-assene-ses-verites" rel="alternate" media="only screen and (max-width:640px)">
<link href="https://www.afrik-foot.com/cote-d-ivoire-yaya-toure-assene-ses-verites/amp" rel="amphtml">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2639721125275668",
          enable_page_level_ads: true
     });
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
vendredi 28 décembre 2018        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-cote-d-ivoire" class="pays">Côte d&#8217;Ivoire</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6" style="font-size:30px;line-height:32px">Côte d’Ivoire&nbsp;: Yaya Touré assène ses vérités</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-03.html" class="pays">mercredi 15 mars 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="la-redaction">La rédaction</a></span></span></span></div>
<div class="boutons1" style="margin-bottom:12px">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/cote-d-ivoire-yaya-toure-assene-ses-verites"></div>
<style type="text/css">
svg.at-icon
{
 width:20px !important;
 height:20px !important;
}
span.at-icon-wrapper
{
 line-height:20px !important;
 height:20px !important;
 width:20px !important;
}
.at-share-tbx-element .at-share-btn
{
 margin:2px 5px 0px 0px !important;
}
span.at_flat_counter
{
 line-height:20px !important;
 margin:2px 5px 0px 4px !important;
}
</style>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/e55df3570f20d7753c935da554addfe7.jpg" width='460' height='259' style='float:none' border='0' />
<div id="chapeau" class="chapeau3" style="font-size:14px">Retraité avec la sélection de Côte d’Ivoire depuis septembre dernier, Yaya Touré a enfin révélé les vraies raisons qui ont conduit à sa décision. Le milieu de terrain de Manchester City a épinglé les promesses non tenues par certains dirigeants tout en entrebâillant la porte à un possible retour.</div>
<!-- ARTICLE -->
<div id="print" class="print2" style="font-size:14px"><p>Après de longs mois de flottement, Yaya Touré a <strong><a rel="nofollow" href="http://www.afrik-foot.com/cote-d-ivoire-yaya-toure-arrete-les-elephants" class=''>décidé d’arrêter sa carrière avec la sélection de Côte d’Ivoire</a></strong> en septembre dernier. A l’époque, le milieu de terrain de 33 ans avait mis en avant une certaine usure et la volonté de laisser la place aux jeunes pour justifier son choix. Mais les véritables raisons de la retraite du joueur de Manchester City se trouvent ailleurs.</p>

<p>"<i>Il y avait beaucoup de mésentente entre certains dirigeants et moi</i>", a révélé l’ancien Monégasque au micro de <i>Canal+</i>. "<i>Si on veut que le football africain avance, il faut qu’on arrête de se raconter des salades. Quand on promet quelque chose on le fait. (…) J’ai eu le temps d’expliquer, j’ai demandé des choses qui m’ont été approuvées mais qui finalement ont fait défaut. Ces choses n’ont pas été réalisées</i>", a déploré l’ancien capitaine des Eléphants, en refusant de rentrer dans les détails.</p>

<p>Malgré tout, Touré a réservé une bonne nouvelle aux fans de la Selefanto puisqu&#8217;il ne ferme pas la porte à un possible retour en sélection. "<i>Pour son pays, on est capable de tout. Pour un retour en sélection pourquoi pas&nbsp;? Pour l’avenir, Dieu nous le dira</i>", a lancé le Citizen. Malgré tout, l&#8217;Ivoirien, qui a retrouvé son statut de titulaire en club au cours des derniers mois, le reconnaît, revenir en sélection serait "<i>compliqué</i>", en raison de "<i>différends avec certains dirigeants</i>"...</p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="boutons1">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/cote-d-ivoire-yaya-toure-assene-ses-verites" style="margin-top:-2px"></div>
</div>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Côte d&#8217;Ivoire</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="can-2019-cote-d-ivoire-gervinho-envoie-un-message-au-selectionneur" class="liennoir">CAN 2019-Côte d’Ivoire&nbsp;: Gervinho envoie un message au sélectionneur</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2021-gros-retropedalage-de-la-caf-pour-la-cote-d-ivoire" class="liennoir">CAN 2021&nbsp;: gros rétropédalage de la CAF pour la Côte d’Ivoire&nbsp;!</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2021-la-cote-d-ivoire-saisit-le-tas" class="liennoir">CAN 2021&nbsp;: la Côte d’Ivoire saisit le TAS&nbsp;!</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<!-- AFRIK -->
<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">news</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="https://www.afrik.com/air-algerie-eclaboussee-par-un-scandale-de-vol-de-marchandises"  class="liennoir" target="_blank">Air Algérie éclaboussée par un scandale de vol de marchandises</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="https://www.afrik.com/gabon-ali-bongo-pourrait-prendre-la-parole-depuis-le-maroc-le-31-decembre"  class="liennoir" target="_blank">Gabon : Ali Bongo pourrait prendre la parole depuis le Maroc le 31 décembre</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="https://www.afrik.com/angola-le-rapatriement-des-capitaux-prendra-beaucoup-de-temps"  class="liennoir" target="_blank">Angola : le rapatriement des capitaux prendra beaucoup de temps</a>

</div></td></tr></table>
<div class="saut"><br></div>
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->

</td>
<td width="10">&nbsp;</td>
<td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/affaire-koulibaly-la-prochaine-fois-la-mise-en-garde-d-ancelotti'"><div class="breves2">&nbsp;<a href="affaire-koulibaly-la-prochaine-fois-la-mise-en-garde-d-ancelotti" class="score" style="text-decoration:none">27/12</a></div><div class="breves4"><a href="affaire-koulibaly-la-prochaine-fois-la-mise-en-garde-d-ancelotti" class="onze" style="text-decoration:none;color:#000000" >Affaire Koulibaly&nbsp;: "la prochaine fois…", la mise en garde d’Ancelotti</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/racisme-naples-la-reaction-de-koulibaly'"><div class="breves2">&nbsp;<a href="racisme-naples-la-reaction-de-koulibaly" class="score" style="text-decoration:none">27/12</a></div><div class="breves4"><a href="racisme-naples-la-reaction-de-koulibaly" class="onze" style="text-decoration:none;color:#000000" >Racisme-Naples&nbsp;: la réaction de Koulibaly</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-amiens-et-si-kakuta-revenait'"><div class="breves2">&nbsp;<a href="mercato-amiens-et-si-kakuta-revenait" class="score" style="text-decoration:none">27/12</a></div><div class="breves4"><a href="mercato-amiens-et-si-kakuta-revenait" class="onze" style="text-decoration:none;color:#000000" >Mercato-Amiens&nbsp;: et si Kakuta revenait&nbsp;?</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/affaire-koulibaly-l-inter-prend-2-matchs-a-huis-clos'"><div class="breves2">&nbsp;<a href="affaire-koulibaly-l-inter-prend-2-matchs-a-huis-clos" class="score" style="text-decoration:none">27/12</a></div><div class="breves4"><a href="affaire-koulibaly-l-inter-prend-2-matchs-a-huis-clos" class="onze" style="text-decoration:none;color:#000000" >Affaire Koulibaly&nbsp;: l’Inter prend 2 matchs à huis clos</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-bounedjah-porte-l-algerie-a-au-qatar'"><div class="breves2">&nbsp;<a href="amical-bounedjah-porte-l-algerie-a-au-qatar" class="score" style="text-decoration:none">27/12</a></div><div class="breves4"><a href="amical-bounedjah-porte-l-algerie-a-au-qatar" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: Bounedjah porte l’Algérie A’ au Qatar</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-juventus-benatia-a-pris-sa-decision'"><div class="breves2">&nbsp;<a href="mercato-juventus-benatia-a-pris-sa-decision" class="score" style="text-decoration:none">27/12</a></div><div class="breves4"><a href="mercato-juventus-benatia-a-pris-sa-decision" class="onze" style="text-decoration:none;color:#000000" >Mercato-Juventus&nbsp;: Benatia a pris sa décision</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-crystal-palace-jackpot-chinois-pour-zaha'"><div class="breves2">&nbsp;<a href="mercato-crystal-palace-jackpot-chinois-pour-zaha" class="score" style="text-decoration:none">26/12</a></div><div class="breves4"><a href="mercato-crystal-palace-jackpot-chinois-pour-zaha" class="onze" style="text-decoration:none;color:#000000" >Mercato-Crystal Palace&nbsp;: jackpot chinois pour Zaha&nbsp;?</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-galatasaray-belhanda-de-retour-en-ligue-1'"><div class="breves2">&nbsp;<a href="mercato-galatasaray-belhanda-de-retour-en-ligue-1" class="score" style="text-decoration:none">26/12</a></div><div class="breves4"><a href="mercato-galatasaray-belhanda-de-retour-en-ligue-1" class="onze" style="text-decoration:none;color:#000000" >Mercato-Galatasaray&nbsp;: Belhanda de retour en Ligue 1&nbsp;?</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-brighton-ca-se-precise-pour-msakni'"><div class="breves2">&nbsp;<a href="mercato-brighton-ca-se-precise-pour-msakni" class="score" style="text-decoration:none">26/12</a></div><div class="breves4"><a href="mercato-brighton-ca-se-precise-pour-msakni" class="onze" style="text-decoration:none;color:#000000" >Mercato-Brighton&nbsp;: ça se précise pour Msakni&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/lille-fonte-voit-grand-pour-pepe'"><div class="breves2">&nbsp;<a href="lille-fonte-voit-grand-pour-pepe" class="score" style="text-decoration:none">24/12</a></div><div class="breves4"><a href="lille-fonte-voit-grand-pour-pepe" class="onze" style="text-decoration:none;color:#000000" >Lille&nbsp;: Fonte voit grand pour Pépé</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<style type="text/css">
.breves4{line-height:15px;}
.breves4 .onze{font-size:12px;}
.breves1:hover{background-color:#e0e4b8;}
</style>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/can-2019-2021-pape-diouf-torpille-la-caf-et-omari"><img src="local/cache-vignettes/L177xH100/arton51868-db140_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/joueur-africain-de-l-annee-iwobi-oui-koulibaly-et-ziyech-non-des-choix-deroutants"><img src="local/cache-vignettes/L172xH100/arton51867-116c5_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/can-2019-ahmad-decalons-toutes-les-can"><img src="local/cache-vignettes/L154xH100/arton51840-51931_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/joueur-africain-de-l-annee-les-34-nommes-devoiles"><img src="local/cache-vignettes/L192xH100/arton51828-567f2_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/can-2019-resultats-et-classement-groupe-par-groupe-j5"><img src="local/cache-vignettes/L150xH100/arton51794-99cbb_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<ins data-revive-zoneid="131" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="racisme-le-maire-de-milan-remonte-ronaldo-indigne-des-soutiens-de-taille-pour-koulibaly" class="liennoir">Racisme&nbsp;: le maire de Milan remonté, Ronaldo indigné… Des soutiens de taille pour Koulibaly</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="racisme-des-cris-de-singe-contre-koulibaly-naples-voulait-interrompre-le-match" class="liennoir">Racisme&nbsp;: des cris de singe contre Koulibaly, Naples voulait interrompre le match</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="caf-vers-une-ligue-des-nations-version-africaine" class="liennoir">CAF&nbsp;: vers une Ligue des Nations version africaine&nbsp;?</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>

<div class="saut"><br></div>
<ins data-revive-zoneid="189" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L198xH126/arton51860-d1604.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/ldc-salah-envoie-les-reds-en-8e-marega-enchaine-feghouli-finit-fort'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-salah-envoie-les-reds-en-8e-marega-enchaine-feghouli-finit-fort'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="ldc-salah-envoie-les-reds-en-8e-marega-enchaine-feghouli-finit-fort" class="blanc" style="text-decoration:none;">LDC : Salah envoie les Reds en 8e, Marega enchaîne,...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L198xH126/arton51852-38cb7.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah" class="blanc" style="text-decoration:none;">Liverpool : un triplé, un record et un beau geste...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L193xH126/arton51836-03aa1.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/cdc-vita-club-se-reveille-trop-tard-le-raja-sacre'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cdc-vita-club-se-reveille-trop-tard-le-raja-sacre'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="cdc-vita-club-se-reveille-trop-tard-le-raja-sacre" class="blanc" style="text-decoration:none;">CdC : Vita Club se réveille trop tard, le Raja...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L196xH126/arton51811-88423.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/coupe-de-la-caf-le-raja-balaie-vita-club-et-fonce-vers-le-sacre'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/coupe-de-la-caf-le-raja-balaie-vita-club-et-fonce-vers-le-sacre'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="coupe-de-la-caf-le-raja-balaie-vita-club-et-fonce-vers-le-sacre" class="blanc" style="text-decoration:none;">Coupe de la CAF : le Raja balaie Vita Club et...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton51809-ad7bc.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/inter-milan-en-feu-keita-balde-debloque-son-compteur'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/inter-milan-en-feu-keita-balde-debloque-son-compteur'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="inter-milan-en-feu-keita-balde-debloque-son-compteur" class="blanc" style="text-decoration:none;">Inter Milan : en feu, Keita Baldé débloque son...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L213xH126/arton51799-6a009.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-le-cameroun-tombe-avec-les-honneurs-face-au-bresil'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-le-cameroun-tombe-avec-les-honneurs-face-au-bresil'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="amical-le-cameroun-tombe-avec-les-honneurs-face-au-bresil" class="blanc" style="text-decoration:none;">Amical : le Cameroun tombe avec les honneurs face...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L205xH126/arton51798-78f9f.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-meme-remanie-le-maroc-s-impose-en-tunisie'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-meme-remanie-le-maroc-s-impose-en-tunisie'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="amical-meme-remanie-le-maroc-s-impose-en-tunisie" class="blanc" style="text-decoration:none;">Amical : même remanié, le Maroc s’impose en...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L193xH126/arton51780-abb4b.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-l-egypte-et-salah-renversent-la-tunisie'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-l-egypte-et-salah-renversent-la-tunisie'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="can-2019-l-egypte-et-salah-renversent-la-tunisie" class="blanc" style="text-decoration:none;">CAN 2019 : l’Egypte et Salah renversent la...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton51760-7a9ad.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-l-esperance-tunis-reussit-sa-remontada-et-grimpe-sur-le-toit-de-l-afrique'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-l-esperance-tunis-reussit-sa-remontada-et-grimpe-sur-le-toit-de-l-afrique'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="ldc-l-esperance-tunis-reussit-sa-remontada-et-grimpe-sur-le-toit-de-l-afrique" class="blanc" style="text-decoration:none;">LDC : l’Espérance Tunis réussit sa remontada et...</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577618174378fb73"></script>
</body>
</html>

