<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>S&#233;n&#233;gal : la finale de la Coupe de la Ligue endeuill&#233;e, au moins 8 morts  - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="s&#233;n&#233;gal, football, drame, afrique, maghreb, panafricain">
<meta name="description" content="Arr&#234;t&#233;e &#224; la 105e minute, la finale de la Coupe de la Ligue du S&#233;n&#233;gal entre le Stade de Mbour et...">
<meta name="author" content="Romain Lantheaume">
<meta name="date" content="2017-07-16T01:36:36+02:00">
<meta name="robots" content="index,follow,noarchive">
<meta name="thumbnail" content="http://www.afrik-foot.com/IMG/arton50544.jpg">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50544.jpg">
<link href="http://m.afrik-foot.com/senegal-la-finale-de-la-coupe-de-la-ligue-endeuillee-au-moins-8-morts" rel="alternate" media="only screen and (max-width:640px)">
<link href="https://www.afrik-foot.com/senegal-la-finale-de-la-coupe-de-la-ligue-endeuillee-au-moins-8-morts/amp" rel="amphtml">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2639721125275668",
          enable_page_level_ads: true
     });
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
samedi 26 janvier 2019        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-senegal" class="pays">Sénégal</a>
 - <a href="drame" class="pays">Drame</a>

<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6" style="font-size:30px;line-height:32px">Sénégal&nbsp;: la finale de la Coupe de la Ligue endeuillée, au moins 8 morts </span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-07.html" class="pays">dimanche 16 juillet 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="romain-lantheaume">Romain Lantheaume</a></span></span></span></div>
<div class="boutons1" style="margin-bottom:12px">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/senegal-la-finale-de-la-coupe-de-la-ligue-endeuillee-au-moins-8-morts"></div>
<style type="text/css">
svg.at-icon
{
 width:20px !important;
 height:20px !important;
}
span.at-icon-wrapper
{
 line-height:20px !important;
 height:20px !important;
 width:20px !important;
}
.at-share-tbx-element .at-share-btn
{
 margin:2px 5px 0px 0px !important;
}
span.at_flat_counter
{
 line-height:20px !important;
 margin:2px 5px 0px 4px !important;
}
</style>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/2914ac71c837b6dbfabe6f3a8f871ef8.jpg" width='460' height='259' style='float:none' border='0' />
<div id="chapeau" class="chapeau3" style="font-size:14px">Arrêtée à la 105e minute, la finale de la Coupe de la Ligue du Sénégal entre le Stade de Mbour et Ouakam a été le théâtre d’un drame ce samedi. Des affrontements en tribunes ont entraîné un mouvement de foule et un pan du mur a cédé. Bilan provisoire : au moins 8 morts et 49 blessés graves.</div>
<!-- ARTICLE -->
<div id="print" class="print2" style="font-size:14px"><p>La finale de la Coupe de la Ligue du Sénégal n’est pas allée à son terme ce samedi au stade Demba Diop de Dakar. La faute à un drame survenu à la fin de la première période de la prolongation alors que le Stade de Mbour menait 2-1 face à Ouakam. Des échauffourées ont alors éclaté en tribunes avec des bagarres et des jets de projectiles.</p>

<p>Une partie du public a alors tenté de s’enfuir, mais un pan du mur de ce stade vétuste et bondé s’est effondré sous la pression. Le bilan provisoire est très lourd&nbsp;: 8 morts, dont une jeune fille, et 49 blessés graves selon l’<i>APS</i>. Alors que la présence insuffisante des forces de sécurité et les fouilles défaillantes menées à l’entrée du stade sont déjà pointées du doigt, il faudra établir les responsabilités après un tel drame.</p>

<blockquote class="twitter-tweet" data-lang="fr">
<p lang="fr" dir="ltr">Image du mur qui s&#39;est affaissé au stade Demba Diop.<br>Bilan provisoire&nbsp;: 8 morts <a rel="nofollow" href="https://t.co/T3tehgbCRs">pic.twitter.com/T3tehgbCRs</a></p>

<p>&mdash; Galsenfoot.com 🇸🇳 (@Galsenfoot) <a rel="nofollow" href="https://twitter.com/Galsenfoot/status/886332425642672133">15 juillet 2017</a></p>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-video" data-lang="fr">
<p lang="ro" dir="ltr">🎥 Drame au stade Demba Diop <a rel="nofollow" href="https://t.co/mupZy2G3cf">pic.twitter.com/mupZy2G3cf</a></p>

<p>&mdash; Galsenfoot.com 🇸🇳 (@Galsenfoot) <a rel="nofollow" href="https://twitter.com/Galsenfoot/status/886346602906103810">15 juillet 2017</a></p>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="boutons1">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/senegal-la-finale-de-la-coupe-de-la-ligue-endeuillee-au-moins-8-morts" style="margin-top:-2px"></div>
</div>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Sénégal</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="can-2025-la-guinee-ferme-la-porte-au-senegal" class="liennoir">CAN 2025&nbsp;: la Guinée ferme la porte au Sénégal&nbsp;!</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="fc-barcelone-b-moussa-wague-frappe-un-spectateur-et-crie-au-racisme" class="liennoir">FC Barcelone B&nbsp;: Moussa Wagué frappe un spectateur et crie au racisme</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="nantes-kara-mbodji-repond-a-halilhodzic" class="liennoir">Nantes&nbsp;: Kara Mbodji répond à Halilhodzic&nbsp;!</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<!-- AFRIK -->
<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">news</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="https://www.afrik.com/le-malaise-de-felix-tshisekedi-revelateur-de-l-impression-laissee-par-l-election-presidentielle-en-rd-congo"  class="liennoir" target="_blank">Le malaise de Félix Tshisekedi révélateur de l’impression laissée par l’élection présidentielle en RD Congo</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="https://www.afrik.com/jamais-d-adieu-hommage-a-um-nyobe-aux-editions-jets-d-encre"  class="liennoir" target="_blank">Jamais d’adieu, hommage à Um Nyobe, aux Éditions Jets d’Encre</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="https://www.afrik.com/bilal-hassani-un-jeune-marocain-favori-pour-representer-la-france-a-l-eurovision"  class="liennoir" target="_blank">Bilal Hassani, un jeune marocain favori pour représenter la France à l’Eurovision</a>

</div></td></tr></table>
<div class="saut"><br></div>
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->

</td>
<td width="10">&nbsp;</td>
<td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-romain-metanire-de-reims-a-la-mls-officiel'"><div class="breves2">&nbsp;<a href="mercato-romain-metanire-de-reims-a-la-mls-officiel" class="score" style="text-decoration:none">13:10</a></div><div class="breves4"><a href="mercato-romain-metanire-de-reims-a-la-mls-officiel" class="onze" style="text-decoration:none;color:#000000" >Mercato&nbsp;: Romain Métanire, de Reims à la MLS (officiel)</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-fc-bale-serey-die-part-en-pret-officiel'"><div class="breves2">&nbsp;<a href="mercato-fc-bale-serey-die-part-en-pret-officiel" class="score" style="text-decoration:none">11:27</a></div><div class="breves4"><a href="mercato-fc-bale-serey-die-part-en-pret-officiel" class="onze" style="text-decoration:none;color:#000000" >Mercato-FC Bâle&nbsp;: Serey Dié part en prêt (officiel)</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/sala-le-coup-de-gueule-de-ouaddou'"><div class="breves2">&nbsp;<a href="sala-le-coup-de-gueule-de-ouaddou" class="score" style="text-decoration:none">11:14</a></div><div class="breves4"><a href="sala-le-coup-de-gueule-de-ouaddou" class="onze" style="text-decoration:none;color:#000000" >Sala&nbsp;: le coup de gueule de Ouaddou</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-juventus-benatia-vers-le-qatar-les-details-financiers'"><div class="breves2">&nbsp;<a href="mercato-juventus-benatia-vers-le-qatar-les-details-financiers" class="score" style="text-decoration:none">25/01</a></div><div class="breves4"><a href="mercato-juventus-benatia-vers-le-qatar-les-details-financiers" class="onze" style="text-decoration:none;color:#000000" >Mercato-Juventus&nbsp;: Benatia vers le Qatar, les détails financiers</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-pyramids-fc-hossam-hassan-deja-limoge-officiel'"><div class="breves2">&nbsp;<a href="mercato-pyramids-fc-hossam-hassan-deja-limoge-officiel" class="score" style="text-decoration:none">25/01</a></div><div class="breves4"><a href="mercato-pyramids-fc-hossam-hassan-deja-limoge-officiel" class="onze" style="text-decoration:none;color:#000000" >Mercato-Pyramids FC&nbsp;: Hossam Hassan déjà limogé (officiel)&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/barrages-cdc-elimine-coton-sport-depose-une-reserve'"><div class="breves2">&nbsp;<a href="barrages-cdc-elimine-coton-sport-depose-une-reserve" class="score" style="text-decoration:none">25/01</a></div><div class="breves4"><a href="barrages-cdc-elimine-coton-sport-depose-une-reserve" class="onze" style="text-decoration:none;color:#000000" >Barrages CdC&nbsp;: éliminé, Coton Sport dépose une réserve</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/deschamps-le-trophee-dont-je-suis-le-plus-fier-vient-du-maghreb'"><div class="breves2">&nbsp;<a href="deschamps-le-trophee-dont-je-suis-le-plus-fier-vient-du-maghreb" class="score" style="text-decoration:none">25/01</a></div><div class="breves4"><a href="deschamps-le-trophee-dont-je-suis-le-plus-fier-vient-du-maghreb" class="onze" style="text-decoration:none;color:#000000" >Deschamps&nbsp;: "le trophée dont je suis le plus fier vient du Maghreb"</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mercato-fenerbahce-victor-moses-debarque-pour-un-an-et-demi-officiel'"><div class="breves2">&nbsp;<a href="mercato-fenerbahce-victor-moses-debarque-pour-un-an-et-demi-officiel" class="score" style="text-decoration:none">25/01</a></div><div class="breves4"><a href="mercato-fenerbahce-victor-moses-debarque-pour-un-an-et-demi-officiel" class="onze" style="text-decoration:none;color:#000000" >Mercato-Fenerbahce&nbsp;: Victor Moses débarque pour un an et demi (officiel)&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/liverpool-salah-deja-de-retour-sur-les-reseaux-sociaux'"><div class="breves2">&nbsp;<a href="liverpool-salah-deja-de-retour-sur-les-reseaux-sociaux" class="score" style="text-decoration:none">25/01</a></div><div class="breves4"><a href="liverpool-salah-deja-de-retour-sur-les-reseaux-sociaux" class="onze" style="text-decoration:none;color:#000000" >Liverpool&nbsp;: Salah déjà de retour sur les réseaux sociaux</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/rdc-pourquoi-bakambu-a-choisi-les-leopards'"><div class="breves2">&nbsp;<a href="rdc-pourquoi-bakambu-a-choisi-les-leopards" class="score" style="text-decoration:none">25/01</a></div><div class="breves4"><a href="rdc-pourquoi-bakambu-a-choisi-les-leopards" class="onze" style="text-decoration:none;color:#000000" >RDC&nbsp;: pourquoi Bakambu a choisi les Léopards</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<style type="text/css">
.breves4{line-height:15px;}
.breves4 .onze{font-size:12px;}
.breves1:hover{background-color:#e0e4b8;}
</style>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/caf-peut-etre-que-vous-etes-un-peu-blanc-ahmad-s-emporte"><img src="local/cache-vignettes/L145xH100/arton51922-0e162_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/joueur-africain-de-l-annee-mohamed-salah-encore-sacre-mardi-de-reve-pour-l-egypte"><img src="local/cache-vignettes/L149xH100/arton51920-5f8c0_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/can-2019-l-egypte-remplace-le-cameroun-158-jours-pour-se-preparer"><img src="local/cache-vignettes/L154xH100/arton51918-36c97_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/bounedjah-salah-les-meilleurs-buteurs-africains-en-2018"><img src="local/cache-vignettes/L154xH100/arton51904-85de5_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/football-africain-les-rendez-vous-a-ne-pas-manquer-en-2019"><img src="local/cache-vignettes/L153xH100/arton51903-4aa5e_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<ins data-revive-zoneid="131" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="amical-lionel-messi-et-l-argentine-au-maroc-en-mars" class="liennoir">Amical&nbsp;: Lionel Messi et l’Argentine au Maroc en mars&nbsp;?</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2019-egypte-5-villes-hotes-devoilees-flou-sur-les-dates" class="liennoir">CAN 2019-Egypte&nbsp;: 5 villes-hôtes dévoilées, flou sur les dates</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="beijing-guoan-bakambu-donne-la-tendance-pour-son-avenir" class="liennoir">Beijing Guoan&nbsp;: Bakambu donne la tendance pour son avenir</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>

<div class="saut"><br></div>
<ins data-revive-zoneid="189" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L225xH126/arton51949-e946c.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/fc-barcelone-b-moussa-wague-frappe-un-spectateur-et-crie-au-racisme'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/fc-barcelone-b-moussa-wague-frappe-un-spectateur-et-crie-au-racisme'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="fc-barcelone-b-moussa-wague-frappe-un-spectateur-et-crie-au-racisme" class="blanc" style="text-decoration:none;">FC Barcelone B : Moussa Wagué frappe un spectateur...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L214xH126/arton51943-6515f.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-l-esperance-se-lance-al-ahly-se-fait-peur-horoya-sombre'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-l-esperance-se-lance-al-ahly-se-fait-peur-horoya-sombre'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="ldc-l-esperance-se-lance-al-ahly-se-fait-peur-horoya-sombre" class="blanc" style="text-decoration:none;">LDC : l’Espérance se lance, Al Ahly se fait peur,...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton51939-d1646.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/saint-etienne-un-bijou-et-des-stats-impressionnantes-khazri-est-en-feu'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/saint-etienne-un-bijou-et-des-stats-impressionnantes-khazri-est-en-feu'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="saint-etienne-un-bijou-et-des-stats-impressionnantes-khazri-est-en-feu" class="blanc" style="text-decoration:none;">Saint-Etienne : un bijou et des stats impressionnantes,</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L205xH126/arton51913-0ddd8.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/raja-doigts-d-honneur-maillot-au-sol-l-impressionnant-petage-de-plomb-d-hadraf'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/raja-doigts-d-honneur-maillot-au-sol-l-impressionnant-petage-de-plomb-d-hadraf'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="raja-doigts-d-honneur-maillot-au-sol-l-impressionnant-petage-de-plomb-d-hadraf" class="blanc" style="text-decoration:none;">Raja : doigts d’honneur, maillot au sol… L’impressionnant</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L196xH126/arton51912-6c46e.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/dimanche-de-derbys-le-wac-punit-le-raja-khenissi-porte-l-esperance'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/dimanche-de-derbys-le-wac-punit-le-raja-khenissi-porte-l-esperance'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="dimanche-de-derbys-le-wac-punit-le-raja-khenissi-porte-l-esperance" class="blanc" style="text-decoration:none;">Dimanche de derbys : le WAC punit le Raja,...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton51900-50a15.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/premier-league-liverpool-etrille-arsenal-salah-rattrape-aubameyang'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/premier-league-liverpool-etrille-arsenal-salah-rattrape-aubameyang'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="premier-league-liverpool-etrille-arsenal-salah-rattrape-aubameyang" class="blanc" style="text-decoration:none;">Premier League : Liverpool étrille Arsenal, Salah...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L198xH126/arton51860-d1604.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-salah-envoie-les-reds-en-8e-marega-enchaine-feghouli-finit-fort'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-salah-envoie-les-reds-en-8e-marega-enchaine-feghouli-finit-fort'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="ldc-salah-envoie-les-reds-en-8e-marega-enchaine-feghouli-finit-fort" class="blanc" style="text-decoration:none;">LDC : Salah envoie les Reds en 8e, Marega enchaîne,...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L198xH126/arton51852-38cb7.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="liverpool-un-triple-un-record-et-un-beau-geste-pour-mohamed-salah" class="blanc" style="text-decoration:none;">Liverpool : un triplé, un record et un beau geste...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L193xH126/arton51836-03aa1.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/cdc-vita-club-se-reveille-trop-tard-le-raja-sacre'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cdc-vita-club-se-reveille-trop-tard-le-raja-sacre'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="cdc-vita-club-se-reveille-trop-tard-le-raja-sacre" class="blanc" style="text-decoration:none;">CdC : Vita Club se réveille trop tard, le Raja...</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577618174378fb73"></script>
</body>
</html>

