<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>Amical : le Maroc confirme dans le derby - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="maroc, tunisie, football, vid&#233;os, afrique, maghreb, panafricain">

<meta name="author" content="Romain Lantheaume">
<meta name="date" content="2017-03-28T22:14:18+02:00">
<meta name="robots" content="index,follow,noarchive">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50302.jpg">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="160" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
mercredi 29 mars 2017        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-maroc" class="pays">Maroc</a> - <a href="foot-tunisie" class="pays">Tunisie</a>
 - <a href="videos" class="pays">Vidéos</a>

<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6">Amical&nbsp;: le Maroc confirme dans le derby</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-03.html" class="pays">mardi 28 mars 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="romain-lantheaume">Romain Lantheaume</a></span></span></span></div>
<map name="carte">
<area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la police">
<area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la police">
<area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article">
<area shape="rect" coords="51,0,62,12" href="http://www.afrik-foot.com/amical-le-maroc-confirme-dans-le-derby#commentaire" title="Réagir à l'article">
</map>
<div class="boutons1"><table><tr><td width="70"><img src="squelettes/v4/images/foot-boutons-3.jpg" width="69" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude: 'email, print', ui_language: 'fr', data_use_flash: false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/foot-addthis.gif" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik-foot.com%2Famical-le-maroc-confirme-dans-le-derby&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:96px;height:21px"></iframe></td></tr></table>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/8be2adb8cc04087a82036f4759fd79c2.jpg" width='460' height='271' style='height:271px;width:460px;' border='0' />
<div id="chapeau" class="chapeau3">Après son succès 2-0 face au Burkina Faso, le Maroc a bouclé un mois de mars parfait en s’adjugeant le derby d’Afrique du Nord 1-0 devant la Tunisie mardi en match amical à Marrakech. Sans un Ben Mustapha décisif, l’addition aurait pu être plus lourde.</div>
<!-- ARTICLE -->
<div id="print" class="print2"><p>Sur la lancée de ses belles prestations à la CAN 2017 et de son succès 2-0 face au Burkina Faso vendredi, le Maroc a clos son mois de mars par une victoire convaincante face à la Tunisie (1-0) en match amical mardi à Marrakech. Bien entrés dans la partie face à un adversaire remanié, les hommes d’Hervé Renard se montraient menaçants sur leurs attaques rapides, mais la frappe trop molle d’En-Nesyri échouait sur Ben Mustapha.</p>

<p>Dans ce derby d&#8217;Afrique du Nord, les visiteurs réagissaient sur une tête de Younes qui manquait elle aussi de puissance. Dans la foulée, l’attaquant se distinguait dans la même situation mais de l’autre côté, commettant un sacré raté en expédiant de la tête un coup-franc de Fajr dans ses propres filets (1-0, 14e)… Malgré la sortie sur blessure de Carcela, les Lions de l’Atlas déroulaient et sans un grand Ben Mustapha, décisif à bout portant sur une tête d’En-Nesyri, puis sur une sortie dans les pieds d’un adversaire ou encore sur un tir d’Hafidi, l’addition aurait pu être plus lourde. Côté tunisien, pas grand-chose à se mettre sous la dent excepté un coup-franc de Lahmar qui rasait le poteau juste avant la pause.</p>

<p>Même physionomie au retour des vestiaires, sous les yeux du nouveau président de la CAF, Ahmad Ahmad. Ben Mustapha devait à nouveau intervenir et fauchait En-Nesyri juste devant sa surface. Sorti en se tordant de douleur au niveau du tibia, l’attaquant de Malaga semblait sérieusement touché… Fajr pensait ensuite inscrire le but du break mais Ben Mustapha s’envolait pour claquer sa frappe vicieuse. Le portier tunisien brillait encore devant Hafidi. Pas de quoi éviter une 3e défaite consécutive aux Aigles de Carthage après l&#8217;élimination à la CAN puis le 0-1 face au Cameroun.</p>

<blockquote class="twitter-video" data-lang="fr">
<p lang="fr" dir="ltr">Maroc 🇲🇦 1 - Tunisie 🇹🇳 0 (vidéo ) <a rel="nofollow" href="https://t.co/mybEvwB9l6">pic.twitter.com/mybEvwB9l6</a></p>

<p>&mdash; Arryadia (@arryadiatv) <a rel="nofollow" href="https://twitter.com/arryadiatv/status/846792636459614209">28 mars 2017</a></p>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Les compositions de départ&nbsp;:</strong></p>

<p><strong>Maroc&nbsp;:</strong> Bounou – Dirar, Yamiq, Saiss, Nahiri – Carcela, S.Amrabat, Boussoufa, Fajr - En-Nesyri, Bouhaddouz</p>

<p><strong>Tunisie&nbsp;: </strong> Ben Mustapha – Mbarki, Bronn, S. Ben Youssef, Haddadi – Azouni, Ben Amor – Sliti, Lahmar, Laribi - Younes</p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Maroc</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="amical-apres-la-can-le-maroc-confirme" class="liennoir">Amical&nbsp;: après la CAN, le Maroc confirme&nbsp;!</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="maroc-renard-fait-le-point-sur-les-cas-benatia-et-ziyech" class="liennoir">Maroc&nbsp;: Renard fait le point sur les cas Benatia et Ziyech</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="cdc-chocs-mazembe-jsk-et-fus-mas-en-barrages" class="liennoir">CdC&nbsp;: chocs Mazembe-JSK et FUS-MAS en barrages&nbsp;!</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/amical-le-maroc-confirme-dans-le-derby" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Famical-le-maroc-confirme-dans-le-derby&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

<div class="saut_grand"><br></div>
<center><div>
<ins data-revive-zoneid="130" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center>
<div class="saut_grand"><br></div>
    </td>
    <td width="10">&nbsp;</td>
    <td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-le-cap-vert-s-impose-au-luxembourg'"><div class="breves2">&nbsp;<a href="amical-le-cap-vert-s-impose-au-luxembourg" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="amical-le-cap-vert-s-impose-au-luxembourg" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: le Cap Vert s’impose au Luxembourg</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-la-guinee-s-offre-le-cameroun'"><div class="breves2">&nbsp;<a href="amical-la-guinee-s-offre-le-cameroun" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="amical-la-guinee-s-offre-le-cameroun" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: la Guinée s’offre le Cameroun</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-le-maroc-domine-la-tunisie'"><div class="breves2">&nbsp;<a href="amical-le-maroc-domine-la-tunisie" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="amical-le-maroc-domine-la-tunisie" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: le Maroc domine la Tunisie</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-l-egypte-gifle-le-togo'"><div class="breves2">&nbsp;<a href="amical-l-egypte-gifle-le-togo" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="amical-l-egypte-gifle-le-togo" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: l’Egypte gifle le Togo&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-maroc-tunisie-les-compos'"><div class="breves2">&nbsp;<a href="amical-maroc-tunisie-les-compos" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="amical-maroc-tunisie-les-compos" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: Maroc-Tunisie, les compos</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/senegal-cote-d-ivoire-la-fifa-s-en-mele'"><div class="breves2">&nbsp;<a href="senegal-cote-d-ivoire-la-fifa-s-en-mele" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="senegal-cote-d-ivoire-la-fifa-s-en-mele" class="onze" style="text-decoration:none;color:#000000" >Sénégal-Côte d’Ivoire&nbsp;: la FIFA s&#8217;en mêle</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-6-0-le-soudan-du-sud-s-offre-aussi-sa-remontada'"><div class="breves2">&nbsp;<a href="can-2019-6-0-le-soudan-du-sud-s-offre-aussi-sa-remontada" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="can-2019-6-0-le-soudan-du-sud-s-offre-aussi-sa-remontada" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >CAN 2019&nbsp;: 6-0, le Soudan du Sud s’offre aussi sa remontada&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-les-comores-qualifiees'"><div class="breves2">&nbsp;<a href="can-2019-les-comores-qualifiees" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="can-2019-les-comores-qualifiees" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >CAN 2019&nbsp;: les Comores qualifiées&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/can-2019-comores-et-djibouti-pour-confirmer'"><div class="breves2">&nbsp;<a href="can-2019-comores-et-djibouti-pour-confirmer" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="can-2019-comores-et-djibouti-pour-confirmer" class="onze" style="text-decoration:none;color:#000000" >CAN 2019&nbsp;: Comores et Djibouti pour confirmer</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-jusqu-au-dernier-moment-bakayoko-a-hesite'"><div class="breves2">&nbsp;<a href="cote-d-ivoire-jusqu-au-dernier-moment-bakayoko-a-hesite" class="score" style="text-decoration:none">28/03</a></div><div class="breves4"><a href="cote-d-ivoire-jusqu-au-dernier-moment-bakayoko-a-hesite" class="onze" style="text-decoration:none;color:#000000" >Côte d’Ivoire&nbsp;: "jusqu’au dernier moment, Bakayoko a hésité"</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/bilan-le-mercato-de-tous-les-records-pour-les-africains"><img src="local/cache-vignettes/L154xH100/arton49833-ca2d1_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/tp-mazembe-les-corbeaux-dans-leur-nouveau-centre-d-entrainement"><img src="local/cache-vignettes/L155xH100/arton49765-433ba_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/caf-appelez-la-la-can-total"><img src="local/cache-vignettes/L182xH100/arton49739-ddd0c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2018-le-calendrier-complet-des-groupes-eliminatoires"><img src="local/cache-vignettes/L169xH100/arton49681-92fce_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/nigeria-keshi-le-big-boss-n-est-plus"><img src="local/cache-vignettes/L178xH100/arton49644-2e433_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<div id="sautpubpays" class="pubpays"><br></div><center><table id="pubpays"  class="pub"><tr><td><ins data-revive-zoneid="42" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="cameroun-le-champion-d-afrique-tombe-a-bruxelles" class="liennoir">Cameroun&nbsp;: le champion d’Afrique tombe à Bruxelles</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2019-les-comores-et-le-soudan-du-sud-en-fete" class="liennoir">CAN 2019&nbsp;: les Comores et le Soudan du Sud en fête&nbsp;!</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="indesirable-au-mali-giresse-en-passe-de-rebondir-au-zamalek" class="liennoir">Indésirable au Mali, Giresse en passe de rebondir au Zamalek&nbsp;!</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">newsletter</div><div class="encadre_contenu1">
<form name="abonnement" method="post" action="newsletter">
<table width="285" height="30" align="center">
  <tr>
	<td width="250"><input type="text" value="votre e-mail" name="email" size="15" maxlength="255" class="champ" style="width:243px;" onFocus="if (this.value == 'votre e-mail') this.value = '';"></td>
	<td width="7">&nbsp;</td>
	<td width="28"><input type="image" src="squelettes/v4/images/foot-ok.png" width="20" height="18" border="0"></td>
  </tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
  <tr>
	<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
	<td width="7">&nbsp;</td>
	<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
	<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
  </tr>
  <tr>
	<td colspan="4">
      <input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
      <input type="hidden" name="cof" value="FORID:10">
	  <input type="hidden" name="ie" value="ISO-8859-1">
      <input type="hidden" name="sa" value="Rechercher">
	</td>
  </tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">l'actu d'afrik.com</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="http://www.afrik.com/cote-d-ivoire-simone-gbagbo-acquittee-de-crimes-contre-l-humanite"  class="liennoir" target="_blank">Côte d'Ivoire : Simone Gbagbo acquittée de crimes contre l'humanité</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="http://www.afrik.com/maroc-adultere-2-ans-de-prison-ferme-pour-la-femme-7-mois-pour-l-homme"  class="liennoir" target="_blank">Maroc, Adultère : 2 ans de prison ferme pour la femme, 7 mois pour l'homme</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="http://www.afrik.com/cote-d-ivoire-prison-a-vie-requise-contre-simone-gbagbo"  class="liennoir" target="_blank">Côte d'Ivoire : prison à vie requise contre Simone Gbagbo</a>

</div></td></tr></table>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L215xH126/arton50302-7dd03.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/amical-le-maroc-confirme-dans-le-derby'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-le-maroc-confirme-dans-le-derby'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="amical-le-maroc-confirme-dans-le-derby" class="blanc" style="text-decoration:none;">Amical : le Maroc confirme dans le derby</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L200xH126/arton50299-e32dc.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/senegal-cote-d-ivoire-la-fete-gachee-a-charlety'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/senegal-cote-d-ivoire-la-fete-gachee-a-charlety'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="senegal-cote-d-ivoire-la-fete-gachee-a-charlety" class="blanc" style="text-decoration:none;">Sénégal-Côte d’Ivoire, la fête gâchée à Charléty</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton50296-2d1ee.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/rdc-le-kenya-et-olunga-refont-le-coup'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/rdc-le-kenya-et-olunga-refont-le-coup'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="rdc-le-kenya-et-olunga-refont-le-coup" class="blanc" style="text-decoration:none;">RDC : le Kenya et Olunga refont le coup !</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton50295-866b8.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-apres-la-can-le-maroc-confirme'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-apres-la-can-le-maroc-confirme'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="amical-apres-la-can-le-maroc-confirme" class="blanc" style="text-decoration:none;">Amical : après la CAN, le Maroc confirme !</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L198xH126/arton50294-5747d.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-le-cameroun-en-champion'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-le-cameroun-en-champion'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="amical-le-cameroun-en-champion" class="blanc" style="text-decoration:none;">Amical : le Cameroun en champion</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L233xH126/arton50293-cc8b4.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-kodjia-et-zaha-redonnent-le-sourire-aux-elephants'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-kodjia-et-zaha-redonnent-le-sourire-aux-elephants'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="amical-kodjia-et-zaha-redonnent-le-sourire-aux-elephants" class="blanc" style="text-decoration:none;">Amical : Kodjia et Zaha redonnent le sourire aux...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L218xH126/arton50291-6863b.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-nigeria-et-senegal-se-quittent-bons-amis'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-nigeria-et-senegal-se-quittent-bons-amis'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="amical-nigeria-et-senegal-se-quittent-bons-amis" class="blanc" style="text-decoration:none;">Amical : Nigeria et Sénégal se quittent bons...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L182xH126/arton50274-fffe2.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/ligue-europa-b-traore-et-bentaleb-decisifs-rouge-pour-aboubakar-et-kabore'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ligue-europa-b-traore-et-bentaleb-decisifs-rouge-pour-aboubakar-et-kabore'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="ligue-europa-b-traore-et-bentaleb-decisifs-rouge-pour-aboubakar-et-kabore" class="blanc" style="text-decoration:none;">Ligue Europa : B. Traoré et Bentaleb décisifs, rouge...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L205xH126/arton50264-03070.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/week-end-agite-pour-naby-keita-et-aurier'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/week-end-agite-pour-naby-keita-et-aurier'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="week-end-agite-pour-naby-keita-et-aurier" class="blanc" style="text-decoration:none;">Week-end agité pour Naby Keita et Aurier</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="161" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</body>
</html>