<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>Amical : le Maroc sur courant alternatif - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="maroc, football, afrique, maghreb, panafricain">
<meta name="description" content="Globalement solide en d&#233;fense mais coupable d&#39;un d&#233;chet excessif devant, le Maroc a commenc&#233;...">
<meta name="author" content="Romain Lantheaume">
<meta name="date" content="2018-05-31T22:15:15+02:00">
<meta name="robots" content="index,follow,noarchive">
<meta name="thumbnail" content="http://www.afrik-foot.com/IMG/arton51315.jpg">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton51315.jpg">
<link href="http://m.afrik-foot.com/amical-le-maroc-sur-courant-alternatif" rel="alternate" media="only screen and (max-width:640px)">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<!-- <script async type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> -->
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
vendredi 1er juin 2018        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-maroc" class="pays">Maroc</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6" style="font-size:30px;line-height:32px">Amical&nbsp;: le Maroc sur courant alternatif</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2018-05.html" class="pays">jeudi 31 mai 2018</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="romain-lantheaume">Romain Lantheaume</a></span></span></span></div>
<div class="boutons1" style="margin-bottom:12px">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/amical-le-maroc-sur-courant-alternatif"></div>
<style type="text/css">
svg.at-icon
{
 width:20px !important;
 height:20px !important;
}
span.at-icon-wrapper
{
 line-height:20px !important;
 height:20px !important;
 width:20px !important;
}
.at-share-tbx-element .at-share-btn
{
 margin:2px 5px 0px 0px !important;
}
span.at_flat_counter
{
 line-height:20px !important;
 margin:2px 5px 0px 4px !important;
}
</style>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/c8cc7b2baec3ce8c5b49e993589039da.jpg" width='460' height='321' style='float:none' border='0' />
<div id="chapeau" class="chapeau3" style="font-size:14px">Globalement solide en défense mais coupable d’un déchet excessif devant, le Maroc a commencé timidement sa préparation au Mondial 2018 en faisant match nul contre l’Ukraine (0-0) ce jeudi à Genève.</div>
<!-- ARTICLE -->
<div id="print" class="print2" style="font-size:14px"><p>Entrée en matière timide pour le Maroc. Malgré un stade acquis à leur cause et avec quasiment leur équipe-type au coup d’envoi, les Lions de l’Atlas ont été tenus en échec par l’Ukraine (0-0) ce jeudi à Genève (Suisse) à l’occasion de leur premier match de préparation au Mondial 2018. Un petit coup d’arrêt après les bons résultats enregistrés en mars contre la Serbie (2-1) et l’Ouzbékistan (2-0).</p>

<p>Plus présents dans la récupération et plus incisifs, les hommes d’Hervé Renard entraient mieux dans la partie. La première alerte était pourtant sur la cage de Munir qui relâchait une frappe, mais Mendyl sauvait en se jetant en catastrophe. A l’autre bout du terrain, Pyatov rendait la politesse aux Marocains en relâchant un centre. Ziyech reprenait mais son tir était dévié en corner. Quelques instants plus tard, le meneur de jeu de l’Ajax Amsterdam héritait d’un bon centre de Mendyl mais sa reprise kung-fu était déviée sur le poteau par Pyatov&nbsp;!</p>

<p><strong>Mendyl au four et au moulin</strong></p>

<p>Derrière, la rencontre s’équilibrait et Konoplyanka profitait d’une perte de balle marocaine pour tester Munir qui répondait présent en repoussant de la main. Le Maroc réagissait par Nordin Amrabat. Gêné par la sortie de Pyatov, le Lion de l’Atlas bénéficiait d’un contre favorable mais le ballon filait à côté du but…</p>

<p>Au retour des vestiaires, Hakimi et Harit faisaient leur apparition et les Marocains passaient en 4-2-3-1. La bande à Renard avait un peu de mal à se remettre dans le match et il fallait deux superbes interventions de Mendyl, omniprésent, pour empêcher les hommes d’Andriy Shevchenko d’ouvrir le score. Sur la fin, Ziyech, mis en échec par Pyatov, puis Bouhaddouz, qui n’a pas cadré sa tête, ont eu des occasions pour trouver la faille mais sans succès. Prochain galop d’essai le 4 juin contre la Slovaquie.</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Le onze départ du Maroc&nbsp;:</strong> Munir – Benatia (c), Da Costa, Saiss – N. Amrabat, El Ahmadi, Boussoufa, Mendyl – Ziyech, Boutaib, Belhanda.</p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="boutons1">
<div class="addthis_inline_share_toolbox" addthis:url="http://www.afrik-foot.com/amical-le-maroc-sur-courant-alternatif" style="margin-top:-2px"></div>
</div>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Maroc</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="mondial-2018-prepa-au-tour-du-maroc-et-du-senegal" class="liennoir">Mondial 2018 (Prépa.)&nbsp;: au tour du Maroc et du Sénégal</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="mondial-2018-le-programme-de-preparation-des-selections-africaines" class="liennoir">Mondial 2018&nbsp;: le programme de préparation des sélections africaines</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="mondial-2026-avant-un-mercredi-decisif-le-maroc-met-la-pression" class="liennoir">Mondial 2026&nbsp;: avant un mercredi décisif, le Maroc met la pression</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/amical-le-maroc-sur-courant-alternatif" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Famical-le-maroc-sur-courant-alternatif&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

</td>
<td width="10">&nbsp;</td>
<td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-le-senegal-bute-sur-le-luxembourg'"><div class="breves2">&nbsp;<a href="amical-le-senegal-bute-sur-le-luxembourg" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="amical-le-senegal-bute-sur-le-luxembourg" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Amical&nbsp;: le Sénégal bute sur le Luxembourg</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-l-ukraine-freine-le-maroc'"><div class="breves2">&nbsp;<a href="amical-l-ukraine-freine-le-maroc" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="amical-l-ukraine-freine-le-maroc" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Amical&nbsp;: l’Ukraine freine le Maroc</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/senegal-le-onze-offensif-d-aliou-cisse-contre-le-luxembourg'"><div class="breves2">&nbsp;<a href="senegal-le-onze-offensif-d-aliou-cisse-contre-le-luxembourg" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="senegal-le-onze-offensif-d-aliou-cisse-contre-le-luxembourg" class="onze" style="text-decoration:none;color:#000000" >Sénégal&nbsp;: le onze offensif d’Aliou Cissé contre le Luxembourg</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/maroc-ziyech-belhanda-et-benatia-titulaires-contre-l-ukraine'"><div class="breves2">&nbsp;<a href="maroc-ziyech-belhanda-et-benatia-titulaires-contre-l-ukraine" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="maroc-ziyech-belhanda-et-benatia-titulaires-contre-l-ukraine" class="onze" style="text-decoration:none;color:#000000" >Maroc&nbsp;: Ziyech, Belhanda et Benatia titulaires contre l’Ukraine</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/match-de-bienfaisance-samedi-a-liege'"><div class="breves2">&nbsp;<a href="match-de-bienfaisance-samedi-a-liege" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="match-de-bienfaisance-samedi-a-liege" class="onze" style="text-decoration:none;color:#000000" >Match de bienfaisance samedi à Liège</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/real-zidane-le-bel-hommage-d-hakimi'"><div class="breves2">&nbsp;<a href="real-zidane-le-bel-hommage-d-hakimi" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="real-zidane-le-bel-hommage-d-hakimi" class="onze" style="text-decoration:none;color:#000000" >Real&nbsp;: Zidane, le bel hommage d’Hakimi</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/algerie-feghouli-m-bolhi-madjer-n-a-pas-apprecie'"><div class="breves2">&nbsp;<a href="algerie-feghouli-m-bolhi-madjer-n-a-pas-apprecie" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="algerie-feghouli-m-bolhi-madjer-n-a-pas-apprecie" class="onze" style="text-decoration:none;color:#000000" >Algérie&nbsp;: Feghouli-M’Bolhi, Madjer n&#8217;a pas apprécié...</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/tunisie-khazri-encore-absent-contre-la-turquie'"><div class="breves2">&nbsp;<a href="tunisie-khazri-encore-absent-contre-la-turquie" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="tunisie-khazri-encore-absent-contre-la-turquie" class="onze" style="text-decoration:none;color:#000000" >Tunisie&nbsp;: Khazri encore absent contre la Turquie</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/tunisie-la-preparation-se-poursuit-en-suisse'"><div class="breves2">&nbsp;<a href="tunisie-la-preparation-se-poursuit-en-suisse" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="tunisie-la-preparation-se-poursuit-en-suisse" class="onze" style="text-decoration:none;color:#000000" >Tunisie&nbsp;: la préparation se poursuit en Suisse</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/egypte-quand-salah-devient-marocain'"><div class="breves2">&nbsp;<a href="egypte-quand-salah-devient-marocain" class="score" style="text-decoration:none">31/05</a></div><div class="breves4"><a href="egypte-quand-salah-devient-marocain" class="onze" style="text-decoration:none;color:#000000" >Egypte&nbsp;: quand Salah devient Marocain…</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<style type="text/css">
.breves4{line-height:15px;}
.breves4 .onze{font-size:12px;}
.breves1:hover{background-color:#e0e4b8;}
</style>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/mondial-2018-les-chances-africaines-groupe-par-groupe"><img src="local/cache-vignettes/L174xH100/arton51204-49205_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/le-programme-des-matchs-amicaux-de-mars"><img src="local/cache-vignettes/L155xH100/arton51134-3a32c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2018-le-senegal-officialise-son-programme-de-preparation"><img src="local/cache-vignettes/L169xH100/arton51051-ad240_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/chan-2018-chez-lui-le-maroc-succede-a-la-rdc"><img src="local/cache-vignettes/L154xH100/arton51031-33c11_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2026-devant-infantino-le-soutien-timide-de-la-caf-au-maroc"><img src="local/cache-vignettes/L144xH100/arton51026-a003f_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<ins data-revive-zoneid="131" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="amical-le-senegal-a-trop-gache" class="liennoir">Amical&nbsp;: le Sénégal a trop gâché…</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="cameroun-philippe-troussier-favori-la-presse-voit-rouge" class="liennoir">Cameroun&nbsp;:  Philippe Troussier favori, la presse voit rouge&nbsp;!</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="manif-1-milliard-de-compensation-sergio-ramos-ennemi-public-numero-1-en-egypte" class="liennoir">Manif, 1 milliard de compensation… Sergio Ramos ennemi public numéro 1 en Egypte&nbsp;!</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<ins class="medianf" data-medianf-key="5klpdinsht"></ins>
<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script>
<div class="saut"><br></div>
<ins data-revive-zoneid="189" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L190xH126/arton51308-bb674.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/amical-la-tunisie-tient-tete-au-portugal'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-la-tunisie-tient-tete-au-portugal'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="amical-la-tunisie-tient-tete-au-portugal" class="blanc" style="text-decoration:none;">Amical : la Tunisie tient tête au Portugal...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L197xH126/arton51302-04635.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-salah-du-reve-au-cauchemar-mane-n-aura-pas-suffi'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-salah-du-reve-au-cauchemar-mane-n-aura-pas-suffi'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="ldc-salah-du-reve-au-cauchemar-mane-n-aura-pas-suffi" class="blanc" style="text-decoration:none;">LDC : Salah, du rêve au cauchemar, Mané n’aura pas...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L207xH126/arton51301-8f65b.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-6-ans-apres-drogba-hakimi-repare-l-anomalie'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-6-ans-apres-drogba-hakimi-repare-l-anomalie'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="ldc-6-ans-apres-drogba-hakimi-repare-l-anomalie" class="blanc" style="text-decoration:none;">LDC : 6 ans après Drogba, Hakimi répare l’anomalie...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton51278-2a187.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/cdc-vita-en-tete-le-raja-dechante-el-kaabi-et-le-cara-deroulent'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cdc-vita-en-tete-le-raja-dechante-el-kaabi-et-le-cara-deroulent'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="cdc-vita-en-tete-le-raja-dechante-el-kaabi-et-le-cara-deroulent" class="blanc" style="text-decoration:none;">CdC : Vita en tête, le Raja déchante, El Kaabi et le...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L190xH126/arton51261-58587.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/juve-benatia-savoure-sa-revanche'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/juve-benatia-savoure-sa-revanche'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="juve-benatia-savoure-sa-revanche" class="blanc" style="text-decoration:none;">Juve : Benatia savoure sa revanche</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton51254-5cd50.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/genclerbirligi-flo-pogba-agresse-par-ses-coequipiers'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/genclerbirligi-flo-pogba-agresse-par-ses-coequipiers'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="genclerbirligi-flo-pogba-agresse-par-ses-coequipiers" class="blanc" style="text-decoration:none;">Gençlerbirligi : Flo Pogba agressé par ses...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L244xH126/arton51250-debe3.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/raja-les-joueurs-sous-le-choc-apres-l-attaque-du-bus'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/raja-les-joueurs-sous-le-choc-apres-l-attaque-du-bus'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="raja-les-joueurs-sous-le-choc-apres-l-attaque-du-bus" class="blanc" style="text-decoration:none;">Raja : les joueurs sous le choc après l’attaque du...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton51248-9fa92.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/liverpool-salah-eteint-mane-reprend-le-flambeau'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/liverpool-salah-eteint-mane-reprend-le-flambeau'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="liverpool-salah-eteint-mane-reprend-le-flambeau" class="blanc" style="text-decoration:none;">Liverpool : Salah éteint, Mané reprend le flambeau...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L246xH126/arton51245-818d2.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/ethiopie-un-arbitre-agresse-en-plein-match-le-championnat-suspendu'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ethiopie-un-arbitre-agresse-en-plein-match-le-championnat-suspendu'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="ethiopie-un-arbitre-agresse-en-plein-match-le-championnat-suspendu" class="blanc" style="text-decoration:none;">Ethiopie : un arbitre agressé en plein match, le...</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-577618174378fb73"></script>
</body>
</html>

