<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>C&#244;te d&#39;Ivoire : Cheik Tiot&#233;, le dernier adieu g&#226;ch&#233; - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="c&#244;te d&#39;ivoire, football, afrique, maghreb, panafricain">

<meta name="author" content="La r&#233;daction">
<meta name="date" content="2017-06-19T09:09:53+02:00">
<meta name="robots" content="index,follow,noarchive">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50488.jpg">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
lundi 19 juin 2017        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-cote-d-ivoire" class="pays">Côte d&#8217;Ivoire</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6">Côte d’Ivoire&nbsp;: Cheik Tioté, le dernier adieu gâché</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-06.html" class="pays">lundi 19 juin 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="la-redaction">La rédaction</a></span></span></span></div>
<map name="carte">
<area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la police">
<area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la police">
<area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article">
<area shape="rect" coords="51,0,62,12" href="http://www.afrik-foot.com/cote-d-ivoire-cheik-tiote-le-dernier-adieu-gache#commentaire" title="Réagir à l'article">
</map>
<div class="boutons1"><table><tr><td width="70"><img src="squelettes/v4/images/foot-boutons-3.jpg" width="69" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude: 'email, print', ui_language: 'fr', data_use_flash: false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/foot-addthis.gif" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik-foot.com%2Fcote-d-ivoire-cheik-tiote-le-dernier-adieu-gache&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:96px;height:21px"></iframe></td></tr></table>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/10f3f914d5963955f79c9efddef721a8.jpg" width='460' height='306' style='height:306px;width:460px;' border='0' />
<div id="chapeau" class="chapeau3">Au terme d’une journée d’hommages, l’ancien international ivoirien Cheik Tioté a été inhumé dimanche à Abidjan. En raison du comportement trop insistant de certains supporters, ses coéquipiers n’ont toutefois pas pu porter son cercueil jusqu’au bout, comme cela était prévu…</div>
<!-- ARTICLE -->
<div id="print" class="print2"><p>Après avoir déjà été honoré <strong><a rel="nofollow" href="http://www.afrik-foot.com/cheik-tiote-le-dernier-hommage-de-la-chine-et-p-cisse" class=''>en Chine</a></strong> et au moment du <strong><a rel="nofollow" href="http://www.afrik-foot.com/cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie" class=''>rapatriement de son corps en Côte d’Ivoire</a></strong>, Cheik Tioté a été enterré ce dimanche au cimetière de Williamsville à Abidjan. Le milieu de terrain est décédé le 5 juin dernier à la suite d’un malaise à l’entraînement avec son club du Beijing Entreprises. Dimanche, le vainqueur de la CAN 2015 a reçu les honneurs militaires et de la Fédération ivoirienne (FIF), avant une cérémonie religieuse à la mosquée de la Riviera Golf.</p>

<p>Comme attendu, une foule très nombreuse était rassemblée au cimetière pour ce dernier adieu, quelque peu gâché toutefois par l’attitude de certains supporters qui ont importuné les internationaux présents pour prendre des selfies ou leur réclamer des maillots, rapporte le site <i>Sport-Ivoire.ci</i>. Du coup, les Eléphants ont dû être exfiltrés et ils n’ont pas pu mettre leur ancien coéquipier en terre comme cela était prévu...</p>

<p>On préférera retenir ces mots prononcés au pupitre par Copa Barry, gardien de la Selefanto en finale lors du sacre en 2015&nbsp;: "<i>c&#8217;est une grosse perte pour le football ivoirien et africain. Nous perdons un être cher parce que sur le terrain, c&#8217;était un guerrier. Au nom des footballeurs présents, je souhaite les condoléances à la famille, à ses proches. Merci Tioté... Merci.</i>"</p>

<blockquote class="twitter-tweet" data-lang="fr">
<p lang="fr" dir="ltr"><a rel="nofollow" href="https://twitter.com/hashtag/CIV?src=hash">#CIV</a>&nbsp;: Cheik Tioté a été inhumé dimanche au cimetière de Williamsville à Abidjan <a rel="nofollow" href="https://t.co/ayuko1sqGw">https://t.co/ayuko1sqGw</a> <a rel="nofollow" href="https://t.co/IdcuYj4zPY">pic.twitter.com/IdcuYj4zPY</a></p>

<p>&mdash; Afrik-Foot (@afrikfoot) <a rel="nofollow" href="https://twitter.com/afrikfoot/status/876698956847337472">19 juin 2017</a></p>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Côte d&#8217;Ivoire</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie" class="liennoir">Côte d’Ivoire&nbsp;: la dépouille de Tioté a regagné sa patrie</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="cote-d-ivoire-wilmots-sur-la-defensive" class="liennoir">Côte d’Ivoire&nbsp;: Wilmots sur la défensive</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2019-civ-egypte-nigeria-il-y-a-deja-eu-de-la-casse" class="liennoir">CAN 2019&nbsp;: CIV, Egypte, Nigeria… il y a déjà eu de la casse&nbsp;!</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/cote-d-ivoire-cheik-tiote-le-dernier-adieu-gache" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Fcote-d-ivoire-cheik-tiote-le-dernier-adieu-gache&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

<div class="saut_grand"><br></div>
<center><div>
<ins data-revive-zoneid="130" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center>
<div class="saut_grand"><br></div>
    </td>
    <td width="10">&nbsp;</td>
    <td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cameroun-broos-sait-ce-qui-a-cloche'"><div class="breves2">&nbsp;<a href="cameroun-broos-sait-ce-qui-a-cloche" class="score" style="text-decoration:none">09:09</a></div><div class="breves4"><a href="cameroun-broos-sait-ce-qui-a-cloche" class="onze" style="text-decoration:none;color:#000000" >Cameroun&nbsp;: Broos sait ce qui a cloché</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-cheik-tiote-a-ete-inhume'"><div class="breves2">&nbsp;<a href="cote-d-ivoire-cheik-tiote-a-ete-inhume" class="score" style="text-decoration:none">09:09</a></div><div class="breves4"><a href="cote-d-ivoire-cheik-tiote-a-ete-inhume" class="onze" style="text-decoration:none;color:#000000" >Côte d’Ivoire&nbsp;: Cheik Tioté a été inhumé</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/olympiakos-mbokani-en-approche'"><div class="breves2">&nbsp;<a href="olympiakos-mbokani-en-approche" class="score" style="text-decoration:none">09:09</a></div><div class="breves4"><a href="olympiakos-mbokani-en-approche" class="onze" style="text-decoration:none;color:#000000" >Olympiakos&nbsp;: Mbokani en approche</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-plie-au-finish'"><div class="breves2">&nbsp;<a href="coupe-des-confederations-le-cameroun-plie-au-finish" class="score" style="text-decoration:none">18/06</a></div><div class="breves4"><a href="coupe-des-confederations-le-cameroun-plie-au-finish" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Coupe des Confédérations&nbsp;: le Cameroun plie au finish</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-cameroun-chili-les-compos'"><div class="breves2">&nbsp;<a href="coupe-des-confederations-cameroun-chili-les-compos" class="score" style="text-decoration:none">18/06</a></div><div class="breves4"><a href="coupe-des-confederations-cameroun-chili-les-compos" class="onze" style="text-decoration:none;color:#000000" >Coupe des Confédérations&nbsp;: Cameroun-Chili, les compos</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-l-asec-mimosas-championne-7-ans-apres'"><div class="breves2">&nbsp;<a href="cote-d-ivoire-l-asec-mimosas-championne-7-ans-apres" class="score" style="text-decoration:none">18/06</a></div><div class="breves4"><a href="cote-d-ivoire-l-asec-mimosas-championne-7-ans-apres" class="onze" style="text-decoration:none;color:#000000" >Côte d’Ivoire&nbsp;: l’ASEC Mimosas championne 7 ans après&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/coupe-de-tunisie-le-club-africain-sacre-17-ans-apres'"><div class="breves2">&nbsp;<a href="coupe-de-tunisie-le-club-africain-sacre-17-ans-apres" class="score" style="text-decoration:none">17/06</a></div><div class="breves4"><a href="coupe-de-tunisie-le-club-africain-sacre-17-ans-apres" class="onze" style="text-decoration:none;color:#000000" >Coupe de Tunisie&nbsp;: le Club Africain sacré, 17 ans après&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/transferts-officiel-pour-dirar-et-assou-ekotto'"><div class="breves2">&nbsp;<a href="transferts-officiel-pour-dirar-et-assou-ekotto" class="score" style="text-decoration:none">17/06</a></div><div class="breves4"><a href="transferts-officiel-pour-dirar-et-assou-ekotto" class="onze" style="text-decoration:none;color:#000000" >Transferts&nbsp;: officiel pour Dirar et Assou-Ekotto</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/photos-avec-les-lions-du-cameroun-a-moscou'"><div class="breves2">&nbsp;<a href="photos-avec-les-lions-du-cameroun-a-moscou" class="score" style="text-decoration:none">16/06</a></div><div class="breves4"><a href="photos-avec-les-lions-du-cameroun-a-moscou" class="onze" style="text-decoration:none;color:#000000" >PHOTOS&nbsp;: avec les Lions du Cameroun à Moscou</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/lille-l-esperance-tunis-reve-de-sliti'"><div class="breves2">&nbsp;<a href="lille-l-esperance-tunis-reve-de-sliti" class="score" style="text-decoration:none">16/06</a></div><div class="breves4"><a href="lille-l-esperance-tunis-reve-de-sliti" class="onze" style="text-decoration:none;color:#000000" >Lille&nbsp;: l’Espérance Tunis rêve de Sliti</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/bilan-le-mercato-de-tous-les-records-pour-les-africains"><img src="local/cache-vignettes/L154xH100/arton49833-ca2d1_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/tp-mazembe-les-corbeaux-dans-leur-nouveau-centre-d-entrainement"><img src="local/cache-vignettes/L155xH100/arton49765-433ba_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/caf-appelez-la-la-can-total"><img src="local/cache-vignettes/L182xH100/arton49739-ddd0c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2018-le-calendrier-complet-des-groupes-eliminatoires"><img src="local/cache-vignettes/L169xH100/arton49681-92fce_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/nigeria-keshi-le-big-boss-n-est-plus"><img src="local/cache-vignettes/L178xH100/arton49644-2e433_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<div id="sautpubpays" class="pubpays"><br></div><center><table id="pubpays"  class="pub"><tr><td><ins data-revive-zoneid="48" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="coupe-des-confederations-le-cameroun-aura-des-regrets" class="liennoir">Coupe des Confédérations&nbsp;: le Cameroun aura des regrets...</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="coupe-des-confederations-cameroun-chili-faux-depart-interdit" class="liennoir">Coupe des Confédérations&nbsp;: Cameroun-Chili, faux départ interdit</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="coupe-des-confederations-le-cameroun-au-nom-de-foe" class="liennoir">Coupe des Confédérations&nbsp;: le Cameroun au nom de Foé</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">newsletter</div><div class="encadre_contenu1">
<form name="abonnement" method="post" action="newsletter">
<table width="285" height="30" align="center">
  <tr>
	<td width="250"><input type="text" value="votre e-mail" name="email" size="15" maxlength="255" class="champ" style="width:243px;" onFocus="if (this.value == 'votre e-mail') this.value = '';"></td>
	<td width="7">&nbsp;</td>
	<td width="28"><input type="image" src="squelettes/v4/images/foot-ok.png" width="20" height="18" border="0"></td>
  </tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
  <tr>
	<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
	<td width="7">&nbsp;</td>
	<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
	<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
  </tr>
  <tr>
	<td colspan="4">
      <input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
      <input type="hidden" name="cof" value="FORID:10">
	  <input type="hidden" name="ie" value="ISO-8859-1">
      <input type="hidden" name="sa" value="Rechercher">
	</td>
  </tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<ins class="medianf" data-medianf-key="5klpdinsht"></ins>
<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50487-1429c.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-aura-des-regrets'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-aura-des-regrets'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="coupe-des-confederations-le-cameroun-aura-des-regrets" class="blanc" style="text-decoration:none;">Coupe des Confédérations : le Cameroun aura des...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L199xH126/arton50483-28151.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="cote-d-ivoire-la-depouille-de-tiote-a-regagne-sa-patrie" class="blanc" style="text-decoration:none;">Côte d’Ivoire : la dépouille de Tioté a regagné sa...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50479-7f577.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-avant-la-russie-le-cameroun-se-prend-une-valise'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-avant-la-russie-le-cameroun-se-prend-une-valise'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="amical-avant-la-russie-le-cameroun-se-prend-une-valise" class="blanc" style="text-decoration:none;">Amical : avant la Russie, le Cameroun se prend une...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L235xH126/arton50475-2e860.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-la-tunisie-frappe-fort-d-entree'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-la-tunisie-frappe-fort-d-entree'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="can-2019-la-tunisie-frappe-fort-d-entree" class="blanc" style="text-decoration:none;">CAN 2019 : la Tunisie frappe fort d’entrée</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L217xH126/arton50474-786dd.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-service-minimum-pour-l-algerie'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-service-minimum-pour-l-algerie'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="can-2019-service-minimum-pour-l-algerie" class="blanc" style="text-decoration:none;">CAN 2019 : service minimum pour l’Algérie</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L220xH126/arton50469-2419d.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-le-mali-renversant-les-etalons-sans-trembler'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-le-mali-renversant-les-etalons-sans-trembler'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="can-2019-le-mali-renversant-les-etalons-sans-trembler" class="blanc" style="text-decoration:none;">CAN 2019 : le Mali renversant, les Etalons sans...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L197xH126/arton50468-2720e.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-la-cote-d-ivoire-ne-repond-plus'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-la-cote-d-ivoire-ne-repond-plus'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="can-2019-la-cote-d-ivoire-ne-repond-plus" class="blanc" style="text-decoration:none;">CAN 2019 : la Côte d’Ivoire ne répond plus...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L231xH126/arton50467-a917a.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-bakambu-et-la-rdc-s-adjugent-le-derby'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-bakambu-et-la-rdc-s-adjugent-le-derby'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="can-2019-bakambu-et-la-rdc-s-adjugent-le-derby" class="blanc" style="text-decoration:none;">CAN 2019 : Bakambu et la RDC s’adjugent le derby...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L223xH126/arton50465-4ae64.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2019-le-maroc-defait-a-yaounde'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2019-le-maroc-defait-a-yaounde'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="can-2019-le-maroc-defait-a-yaounde" class="blanc" style="text-decoration:none;">CAN 2019 : le Maroc défait à Yaoundé</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//clevernt.com/scripts/b9f1cc27491b17cd0e8467a358a36cb3.min.js?20170428=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
</body>
</html>

