<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>C&#244;te d&#39;Ivoire : le capitanat, Gervinho met fin &#224; la pol&#233;mique - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="c&#244;te d&#39;ivoire, football, afrique, maghreb, panafricain">

<meta name="author" content="La r&#233;daction">
<meta name="date" content="2017-08-30T16:17:50+02:00">
<meta name="robots" content="index,follow,noarchive">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50634.jpg">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
mercredi 30 août 2017        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-cote-d-ivoire" class="pays">Côte d&#8217;Ivoire</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6">Côte d’Ivoire&nbsp;: le capitanat, Gervinho met fin à la polémique</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-08.html" class="pays">mercredi 30 ao&ucirc;t 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="la-redaction">La rédaction</a></span></span></span></div>
<map name="carte">
<area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la police">
<area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la police">
<area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article">
<area shape="rect" coords="51,0,62,12" href="http://www.afrik-foot.com/cote-d-ivoire-le-capitanat-gervinho-met-fin-a-la-polemique#commentaire" title="Réagir à l'article">
</map>
<div class="boutons1"><table><tr><td width="70"><img src="squelettes/v4/images/foot-boutons-3.jpg" width="69" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude: 'email, print', ui_language: 'fr', data_use_flash: false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/foot-addthis.gif" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik-foot.com%2Fcote-d-ivoire-le-capitanat-gervinho-met-fin-a-la-polemique&amp;text=C%C3%B4te%20d%27Ivoire%20%3A%20le%20capitanat%2C%20Gervinho%20met%20fin%20%C3%A0%20la%20pol%C3%A9mique&hashtags=cote-d-ivoire" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik-foot.com%2Fcote-d-ivoire-le-capitanat-gervinho-met-fin-a-la-polemique&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:96px;height:21px"></iframe></td></tr></table>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/02a196065b8afff19a44377800cea1ce.jpg" width='460' height='259' style='height:259px;width:460px;' border='0' />
<div id="chapeau" class="chapeau3">Alors que certaines rumeurs avaient mis son départ de la sélection de Côte d’Ivoire en juin sur le compte du retrait de son brassard, Gervinho a tenté de clore la polémique mardi en conférence de presse.</div>
<!-- ARTICLE -->
<div id="print" class="print2"><p>Une fois de plus, la question du capitanat a fait couler beaucoup d’encre en Côte d’Ivoire au cours des dernières semaines. Présent en juin avec la sélection lors de déculottée subie en amical face aux Pays-Bas (0-5), Gervinho avait ensuite quitté le groupe avant le match éliminatoire de la CAN 2019 contre la Guinée (2-3) quelques jours plus tard. D’après certaines rumeurs, l’ailier n’avait pas accepté le choix du sélectionneur Marc Wilmots de lui retirer le capitanat pour instaurer un brassard tournant. Une version démentie par l’intéressé mardi en conférence de presse.</p>

<p>"<i>Non&nbsp;! Il n’y a pas de problème. C’est vrai que je n’étais pas présent face à la Guinée pour des problèmes personnels. Cette absence, je le reconnais, a été interprétée</i>", a assuré le pensionnaire du Hebei China Fortune FC, de retour dans le groupe pour défier le Gabon dans le cadre des éliminatoires du Mondial 2018. "<i>Sinon il n’y a jamais eu de problème. Personnellement, je n’ai jamais eu de soucis avec le capitanat. Je ne suis pas ici pour le brassard. Si je suis là, et ça a toujours été le cas, c’est pour défendre la Côte d’Ivoire.</i>"</p>

<p>De son côté, Wilmots a confirmé que le brassard reviendra à chaque match au titulaire le plus capé aligné sur le terrain. Mais du côté de l’effectif, même si l’intéressé a démenti vouloir le brassard à tout prix, on semble déterminé à vouloir satisfaire Gervinho. "<i>Pour l’instant, dans l’équipe, c’est moi et Salomon (Kalou, ndlr) qui sommes les plus anciens. Salomon a dit que si jamais nous étions tous les deux sur la pelouse, il me le laisserait</i>", a précisé l’ancien Lillois. Un gage de sérénité pour les Eléphants&nbsp;?</p>

<p><iframe width="460" height="300" src="https://www.youtube.com/embed/xOfFaSZVRPI" frameborder="0" allowfullscreen></iframe></p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Côte d&#8217;Ivoire</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="transferts-abdennour-aurier-bony-les-dossiers-chauds-de-la-fin-du-mercato-1-2" class="liennoir">Transferts&nbsp;: Abdennour, Aurier, Bony… les dossiers chauds de la fin du mercato (1/2)</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="cote-d-ivoire-wilmots-rappelle-dja-djedje-et-gradel" class="liennoir">Côte d&#8217;Ivoire&nbsp;: Wilmots rappelle Dja Djédjé et... Gradel&nbsp;!</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="chan-2018-rdc-et-mali-au-tapis-civ-nigeria-et-cameroun-qualifies" class="liennoir">CHAN 2018&nbsp;: RDC et Mali au tapis, CIV, Nigeria et Cameroun qualifiés</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/cote-d-ivoire-le-capitanat-gervinho-met-fin-a-la-polemique" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Fcote-d-ivoire-le-capitanat-gervinho-met-fin-a-la-polemique&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

<div class="saut_grand"><br></div>
<center><div>
<ins data-revive-zoneid="130" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center>
<div class="saut_grand"><br></div>
    </td>
    <td width="10">&nbsp;</td>
    <td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/algerie-alcaraz-a-la-pression'"><div class="breves2">&nbsp;<a href="algerie-alcaraz-a-la-pression" class="score" style="text-decoration:none">19:13</a></div><div class="breves4"><a href="algerie-alcaraz-a-la-pression" class="onze" style="text-decoration:none;color:#000000" >Algérie&nbsp;: Alcaraz a la pression</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/senegal-mame-diouf-forfait-pour-le-burkina-faso'"><div class="breves2">&nbsp;<a href="senegal-mame-diouf-forfait-pour-le-burkina-faso" class="score" style="text-decoration:none">16:34</a></div><div class="breves4"><a href="senegal-mame-diouf-forfait-pour-le-burkina-faso" class="onze" style="text-decoration:none;color:#000000" >Sénégal&nbsp;: Mame Diouf forfait pour le Burkina Faso</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/burkina-faso-bryan-dabo-hesite-avec-le-mali'"><div class="breves2">&nbsp;<a href="burkina-faso-bryan-dabo-hesite-avec-le-mali" class="score" style="text-decoration:none">16:12</a></div><div class="breves4"><a href="burkina-faso-bryan-dabo-hesite-avec-le-mali" class="onze" style="text-decoration:none;color:#000000" >Burkina Faso&nbsp;: Bryan Dabo hésite avec le Mali</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-gnagnon-et-deli-forfaits'"><div class="breves2">&nbsp;<a href="cote-d-ivoire-gnagnon-et-deli-forfaits" class="score" style="text-decoration:none">11:41</a></div><div class="breves4"><a href="cote-d-ivoire-gnagnon-et-deli-forfaits" class="onze" style="text-decoration:none;color:#000000" >Côte d’Ivoire&nbsp;: Gnagnon et Deli forfaits</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/transferts-khazri-yacouba-sylla-lazaar-les-infos-du-jour'"><div class="breves2">&nbsp;<a href="transferts-khazri-yacouba-sylla-lazaar-les-infos-du-jour" class="score" style="text-decoration:none">11:40</a></div><div class="breves4"><a href="transferts-khazri-yacouba-sylla-lazaar-les-infos-du-jour" class="onze" style="text-decoration:none;color:#000000" >Transferts&nbsp;: Khazri, Yacouba Sylla, Lazaar… les infos du jour</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-gervinho-eteint-la-polemique-sur-le-brassard'"><div class="breves2">&nbsp;<a href="cote-d-ivoire-gervinho-eteint-la-polemique-sur-le-brassard" class="score" style="text-decoration:none">11:38</a></div><div class="breves4"><a href="cote-d-ivoire-gervinho-eteint-la-polemique-sur-le-brassard" class="onze" style="text-decoration:none;color:#000000" >Côte d’Ivoire&nbsp;: Gervinho éteint la polémique sur le brassard</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/lazio-balde-keita-file-a-monaco-officiel'"><div class="breves2">&nbsp;<a href="lazio-balde-keita-file-a-monaco-officiel" class="score" style="text-decoration:none">01:13</a></div><div class="breves4"><a href="lazio-balde-keita-file-a-monaco-officiel" class="onze" style="text-decoration:none;color:#000000" >Lazio&nbsp;: Baldé Keita file à Monaco (officiel)&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/valence-abdennour-prete-a-l-om-officiel'"><div class="breves2">&nbsp;<a href="valence-abdennour-prete-a-l-om-officiel" class="score" style="text-decoration:none">00:59</a></div><div class="breves4"><a href="valence-abdennour-prete-a-l-om-officiel" class="onze" style="text-decoration:none;color:#000000" >Valence&nbsp;: Abdennour prêté à l’OM (officiel)</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/monaco-balde-keita-pour-remplacer-mbappe'"><div class="breves2">&nbsp;<a href="monaco-balde-keita-pour-remplacer-mbappe" class="score" style="text-decoration:none">29/08</a></div><div class="breves4"><a href="monaco-balde-keita-pour-remplacer-mbappe" class="onze" style="text-decoration:none;color:#000000" >Monaco&nbsp;: Baldé Keita pour remplacer Mbappé&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/rb-leipzig-liverpool-officialise-naby-keita'"><div class="breves2">&nbsp;<a href="rb-leipzig-liverpool-officialise-naby-keita" class="score" style="text-decoration:none">29/08</a></div><div class="breves4"><a href="rb-leipzig-liverpool-officialise-naby-keita" class="onze" style="text-decoration:none;color:#000000" >RB Leipzig&nbsp;: Liverpool officialise Naby Keita</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/bilan-le-mercato-de-tous-les-records-pour-les-africains"><img src="local/cache-vignettes/L154xH100/arton49833-ca2d1_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/tp-mazembe-les-corbeaux-dans-leur-nouveau-centre-d-entrainement"><img src="local/cache-vignettes/L155xH100/arton49765-433ba_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/caf-appelez-la-la-can-total"><img src="local/cache-vignettes/L182xH100/arton49739-ddd0c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2018-le-calendrier-complet-des-groupes-eliminatoires"><img src="local/cache-vignettes/L169xH100/arton49681-92fce_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/nigeria-keshi-le-big-boss-n-est-plus"><img src="local/cache-vignettes/L178xH100/arton49644-2e433_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<div id="sautpubpays" class="pubpays"><br></div><center><table id="pubpays"  class="pub"><tr><td><ins data-revive-zoneid="48" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="transferts-mahrez-aboubakar-slimani-les-dossiers-chauds-de-la-fin-du-mercato-2-2" class="liennoir">Transferts&nbsp;: Mahrez, Aboubakar, Slimani… les dossiers chauds de la fin du mercato (2/2)</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="om-abdennour-marseille-bien-pour-moi-et-pour-la-tunisie" class="liennoir">OM-Abdennour&nbsp;: "Marseille, bien pour moi et pour la Tunisie"</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="mercato-monaco-boucle-le-joli-coup-balde-keita" class="liennoir">Mercato&nbsp;: Monaco boucle le joli coup Baldé Keita</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<ins class="medianf" data-medianf-key="5klpdinsht"></ins>
<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L207xH126/arton50534-b6522.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/zaire-1974-une-grande-equipe-pour-un-echec-memorable'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/zaire-1974-une-grande-equipe-pour-un-echec-memorable'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="zaire-1974-une-grande-equipe-pour-un-echec-memorable" class="blanc" style="text-decoration:none;">Zaïre 1974 : une grande équipe pour un échec...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L208xH126/arton50576-dd666.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne" class="blanc" style="text-decoration:none;">LDC : Adebayor, Seri, Carcela, les étoiles de la...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L217xH126/arton50571-77c58.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/jeux-de-la-francophonie-le-maroc-finit-en-or-le-mali-en-bronze'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/jeux-de-la-francophonie-le-maroc-finit-en-or-le-mali-en-bronze'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="jeux-de-la-francophonie-le-maroc-finit-en-or-le-mali-en-bronze" class="blanc" style="text-decoration:none;">Jeux de la Francophonie : le Maroc finit en or, le...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L224xH126/arton50563-ee867.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/olympiakos-ben-nabouhane-double-premiere-en-ldc'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/olympiakos-ben-nabouhane-double-premiere-en-ldc'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="olympiakos-ben-nabouhane-double-premiere-en-ldc" class="blanc" style="text-decoration:none;">Olympiakos : Ben Nabouhane, double première en LDC...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L190xH126/arton50541-e9744.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/everton-rooney-et-bolasie-ont-enflamme-la-tanzanie'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/everton-rooney-et-bolasie-ont-enflamme-la-tanzanie'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="everton-rooney-et-bolasie-ont-enflamme-la-tanzanie" class="blanc" style="text-decoration:none;">Everton : Rooney et Bolasie ont enflammé la...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton50536-b91c9.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-bailly-recadre-les-anciens'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-bailly-recadre-les-anciens'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="cote-d-ivoire-bailly-recadre-les-anciens" class="blanc" style="text-decoration:none;">Côte d’Ivoire : Bailly recadre les anciens</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50527-71b43.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/coupe-de-la-caf-le-tp-mazembe-au-paradis-horoya-en-enfer'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/coupe-de-la-caf-le-tp-mazembe-au-paradis-horoya-en-enfer'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="coupe-de-la-caf-le-tp-mazembe-au-paradis-horoya-en-enfer" class="blanc" style="text-decoration:none;">Coupe de la CAF : le TP Mazembe au paradis, Horoya...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L195xH126/arton50496-a49d7.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-pourra-s-en-vouloir'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-pourra-s-en-vouloir'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="coupe-des-confederations-le-cameroun-pourra-s-en-vouloir" class="blanc" style="text-decoration:none;">Coupe des Confédérations : le Cameroun pourra s’en...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50487-1429c.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-aura-des-regrets'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/coupe-des-confederations-le-cameroun-aura-des-regrets'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="coupe-des-confederations-le-cameroun-aura-des-regrets" class="blanc" style="text-decoration:none;">Coupe des Confédérations : le Cameroun aura des...</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//clevernt.com/scripts/b9f1cc27491b17cd0e8467a358a36cb3.min.js?20170428=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
</body>
</html>

