<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>LDC-CAF : c&#39;est d&#233;j&#224; reparti ! - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="pan afrique, alg&#233;rie, football, afrique, maghreb, panafricain">

<meta name="author" content="La r&#233;daction">
<meta name="date" content="2017-02-10T13:10:54+01:00">
<meta name="robots" content="index,follow,noarchive">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50218.jpg">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
vendredi 10 février 2017        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-algerie" class="pays">Algérie</a> - <a href="foot-pan-afrique" class="pays">Pan Afrique</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6">LDC-CAF&nbsp;: c’est déjà reparti&nbsp;!</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-02.html" class="pays">vendredi 10 f&eacute;vrier 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="la-redaction">La rédaction</a></span></span></span></div>
<map name="carte">
<area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la police">
<area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la police">
<area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article">
<area shape="rect" coords="51,0,62,12" href="http://www.afrik-foot.com/ldc-caf-c-est-deja-reparti#commentaire" title="Réagir à l'article">
</map>
<div class="boutons1"><table><tr><td width="70"><img src="squelettes/v4/images/foot-boutons-3.jpg" width="69" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude: 'email, print', ui_language: 'fr', data_use_flash: false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/foot-addthis.gif" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"></td><td><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik-foot.com%2Fldc-caf-c-est-deja-reparti&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:96px;height:21px"></iframe></td></tr></table>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/11d83058ec7512ecdde44438a44a27a1.jpg" width='460' height='275' style='height:275px;width:460px;' border='0' />
<div id="chapeau" class="chapeau3">L’édition 2017 de la Ligue des champions africaine et de la Coupe de la CAF débute ce vendredi avec le tour préliminaire aller. Cette édition s’annonce riche en bouleversements puisque pour la première fois cette année 16 équipes participeront à la phase de groupes.</div>
<!-- ARTICLE -->
<div id="print" class="print2"><p>La Ligue des champions de la CAF reprend ses droits ce vendredi avec deux matchs au programme à l’occasion du premier tour préliminaire aller. Pour leur première participation à la compétition, les Algériens de la JS Saoura reçoivent les plus expérimentés Nigérians des Enugu Rangers. Le FUS Rabat et Vita Club jouent samedi, l’AC Léopards, Séwé Sport et le Stade Malien le dimanche. Les matchs retour auront lieu le week-end prochain.</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Le programme du tour préliminaire aller</strong></p>

<p><strong>Vendredi 10
</strong></p>

<p>KCCA (Uganda) vs Primeiro de Agosto (Angola)
<br />JS Saoura (Algeria) vs Enugu Rangers (Nigeria)</p>

<p><strong>Samedi 11</strong></p>

<p>RC Kadiogo (Burkina Faso) vs Diables Noirs (Congo)
<br />AS Real (Mali) vs Rivers United (Nigeria)
<br />AS Tanda (Cote d’Ivoire) vs AS FAN (Niger)
<br />US Goree (Senegal) vs Horoya (Guinea)
<br />FC Johansen (Sierra Leone) vs FUS Rabat (Morocco)
<br />CF Mounana (Gabon) vs Vital’O (Burundi)
<br />Zanaco (Zambia) vs APR (Rwanda)
<br />Zimamoto (Zanizibar) vs Ferroviario da Beira (Mozambique)
<br />Royal Leopards (Swaziland) vs AS Vita (DR Congo)
<br />CNapS (Madagascar) vs Township Rollers (Botswana)
<br />Saint Louisienne (Reunion) vs Bidvest Wits (South Africa)
<br />Lioli (Lesotho) vs Caps United (Zimbabwe)
<br />Cote d’Or (Seychelles) vs Saint George (Ethiopia)
<br />Tusker (Kenya) vs Port Louis (Mauritius)</p>

<p><strong>Dimanche 12</strong></p>

<p>Sony Ela Nguema (Equatorial Guinea) vs El Merreikh (Sudan)
<br />Wa All Stars (Ghana) vs Ahly Tripoli (Libya)
<br />Ngaya Club de Mde (Comoros) vs Young Africans (Tanzania)
<br />Barrack Young Controllers (Liberia) vs Stade Malien (Mali)
<br />Ports Authority (Gambia) vs Sewe Sport (Cote d’Ivoire)
<br />Coton Sport (Cameroon) vs Atlabara (South Sudan)
<br />AC Leopards (Congo) vs UMS de Loum (Cameroon)</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Exemptés du tour préliminaire&nbsp;:</strong> USM Alger, Al Ahly, Zamalek, WAC Casablanca, ES Sahel, ES Tunis, Mamelodi Sundowns, Al Hilal, TP Mazembe</p>

<table width="100%" class="encadre_article1"><tr><td></td></tr></table>
<p>A l’image de la Ligue des champions, l’édition 2017 de la Coupe de la CAF débute ce vendredi par le premier tour préliminaire aller. Pour son grand retour sur la scène continentale après six ans d&#8217;absence, la JS Kabylie restera méfiante au moment d’aborder un déplacement au Liberia pour y défier Monrovia Breweries. Surtout que les Canaris sont à la peine en championnat où plane le spectre de la relégation.</p>

<p>Ce premier écrémage se poursuivra tout au long du week-end avec notamment le déplacement du MC Alger sur la pelouse du Bechem United FC au Ghana. Éliminé à chaque fois au tour préliminaire lors de ses trois participations précédentes, l&#8217;actuel leader du championnat algérien tentera de conjurer le mauvais sort.</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Le programme du premier tour aller&nbsp;:</strong></p>

<div class='spip_document_15189 spip_documents spip_documents_center' style="position:relative"><a href="IMG/jpg/pro.jpg" title="" rel="lightbox[set15189]"><img src="http://www.afrik-foot.com/IMG/jpg/pro.jpg" width="460" height="831" alt="" border="0" /></a><div style="top:810px;left:438px;position:absolute"><a href="IMG/jpg/pro.jpg" title="" rel="lightbox[set15189]"><img src="squelettes/v4/images/bouton-loupe.png" width="16" height="15" border="0"></a></div></div>
<p><strong>Exemptés du tour préliminaire&nbsp;:</strong> Recreativo Libolo, ASEC Mimosas, Smouha, Kaloum, Djoliba, 11 Créateurs, Sanga Balende, Ahly Shandy, Azam, Club Africain, CS Sfaxien et Zesco.</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Sur le même sujet&nbsp;: <a rel="nofollow" href="http://www.afrik-foot.com/ldc-caf-vita-club-fus-mc-alger-et-js-kabylie-fixes" class=''>les nouveautés de l&#8217;édition 2017</a></strong></p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div style="width:460px;overflow:hidden;">
<div class="outbrain-tm" id="8874-16"><script src="http://ads.themoneytizer.com/s/gen.js?type=16"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=8874&formatId=16" ></script></div>
<style type="text/css">
.ob-widget-header{visibility:hidden}.ob-widget-header:after{content:'À découvrir';visibility:visible;float:left;color:#7e3c00;margin-top:2px}.outbrain-tm{width:700px}.ob_what{height:5px}.ob_what.ob-hover{width:450px}.ob-dynamic-rec-link:hover .ob-rec-text{color:#7e3c00}
</style>
</div>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Algérie</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="fifa-l-egypte-double-le-senegal-le-cameroun-bondit-civ-et-algerie-dechantent" class="liennoir">FIFA&nbsp;: l’Egypte double le Sénégal, le Cameroun bondit, CIV et Algérie déchantent</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2017-aubameyang-mahrez-zaha-ces-stars-en-dedans" class="liennoir">CAN 2017&nbsp;: Aubameyang, Mahrez, Zaha… ces stars en dedans</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="can-2017-algerie-civ-gabon-et-mali-a-l-heure-de-l-autopsie" class="liennoir">CAN 2017&nbsp;: Algérie, CIV, Gabon et Mali à l’heure de l’autopsie</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/ldc-caf-c-est-deja-reparti" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Fldc-caf-c-est-deja-reparti&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

<div class="saut_grand"><br></div>
<center><div>
<ins data-revive-zoneid="130" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center>
<div class="saut_grand"><br></div>
    </td>
    <td width="10">&nbsp;</td>
    <td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cdc-le-programme-du-premier-tour-aller'"><div class="breves2">&nbsp;<a href="cdc-le-programme-du-premier-tour-aller" class="score" style="text-decoration:none">12:57</a></div><div class="breves4"><a href="cdc-le-programme-du-premier-tour-aller" class="onze" style="text-decoration:none;color:#000000" >CdC&nbsp;: le programme du premier tour aller</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/ldc-le-programme-du-premier-tour-aller,73563'"><div class="breves2">&nbsp;<a href="ldc-le-programme-du-premier-tour-aller,73563" class="score" style="text-decoration:none">12:43</a></div><div class="breves4"><a href="ldc-le-programme-du-premier-tour-aller,73563" class="onze" style="text-decoration:none;color:#000000" >LDC&nbsp;: le programme du premier tour aller</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/maroc-burkina-faso-et-tunisie-en-amical'"><div class="breves2">&nbsp;<a href="maroc-burkina-faso-et-tunisie-en-amical" class="score" style="text-decoration:none">09:04</a></div><div class="breves4"><a href="maroc-burkina-faso-et-tunisie-en-amical" class="onze" style="text-decoration:none;color:#000000" >Maroc&nbsp;: Burkina Faso et Tunisie en amical</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/swansea-jordan-ayew-presente'"><div class="breves2">&nbsp;<a href="swansea-jordan-ayew-presente" class="score" style="text-decoration:none">09:04</a></div><div class="breves4"><a href="swansea-jordan-ayew-presente" class="onze" style="text-decoration:none;color:#000000" >Swansea&nbsp;: Jordan Ayew présenté</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/tunisie-l-es-sahel-rejoint-les-play-offs'"><div class="breves2">&nbsp;<a href="tunisie-l-es-sahel-rejoint-les-play-offs" class="score" style="text-decoration:none">09:04</a></div><div class="breves4"><a href="tunisie-l-es-sahel-rejoint-les-play-offs" class="onze" style="text-decoration:none;color:#000000" >Tunisie&nbsp;: l’ES Sahel rejoint les play-offs</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/le-classement-fifa-du-mois-de-fevrier'"><div class="breves2">&nbsp;<a href="le-classement-fifa-du-mois-de-fevrier" class="score" style="text-decoration:none">09/02</a></div><div class="breves4"><a href="le-classement-fifa-du-mois-de-fevrier" class="onze" style="text-decoration:none;color:#000000" >Le classement FIFA du mois de février</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-la-russie-en-amical'"><div class="breves2">&nbsp;<a href="cote-d-ivoire-la-russie-en-amical" class="score" style="text-decoration:none">09/02</a></div><div class="breves4"><a href="cote-d-ivoire-la-russie-en-amical" class="onze" style="text-decoration:none;color:#000000" >Côte d’Ivoire&nbsp;: la Russie en amical</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cameroun-prime-speciale-pour-les-lions'"><div class="breves2">&nbsp;<a href="cameroun-prime-speciale-pour-les-lions" class="score" style="text-decoration:none">09/02</a></div><div class="breves4"><a href="cameroun-prime-speciale-pour-les-lions" class="onze" style="text-decoration:none;color:#000000" >Cameroun&nbsp;: prime spéciale pour les Lions&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/tunisie-khalifa-et-le-club-africain-remportent-le-derby-sur-le-fil'"><div class="breves2">&nbsp;<a href="tunisie-khalifa-et-le-club-africain-remportent-le-derby-sur-le-fil" class="score" style="text-decoration:none">09/02</a></div><div class="breves4"><a href="tunisie-khalifa-et-le-club-africain-remportent-le-derby-sur-le-fil" class="onze" style="text-decoration:none;color:#000000" >Tunisie&nbsp;: Khalifa et le Club Africain remportent le derby sur le fil </a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mamelodi-sundowns-hachi-a-signe-onyango-prolonge'"><div class="breves2">&nbsp;<a href="mamelodi-sundowns-hachi-a-signe-onyango-prolonge" class="score" style="text-decoration:none">09/02</a></div><div class="breves4"><a href="mamelodi-sundowns-hachi-a-signe-onyango-prolonge" class="onze" style="text-decoration:none;color:#000000" >Mamelodi Sundowns&nbsp;: Hachi a signé, Onyango prolongé</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/can-2017-le-calendrier-complet,49953"><img src="local/cache-vignettes/L180xH100/arton49953-7ab57_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/can-2017-le-gabon-epargne-pas-l-algerie-ni-la-cote-d-ivoire"><img src="local/cache-vignettes/L203xH100/arton49952-3df3c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/joueur-africain-de-l-annee-avec-aubameyang-sans-y-toure-la-liste-complete"><img src="local/cache-vignettes/L169xH100/arton49944-af386_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2018-l-equipe-type-de-la-1ere-journee"><img src="local/cache-vignettes/L162xH100/arton49937-4c125_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/bilan-le-mercato-de-tous-les-records-pour-les-africains"><img src="local/cache-vignettes/L154xH100/arton49833-ca2d1_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<div id="sautpubpays" class="pubpays"><br></div>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="cameroun-jackpot-pour-les-champions-d-afrique" class="liennoir">Cameroun&nbsp;: jackpot pour les champions d’Afrique&nbsp;!</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="pour-paul-biya-les-lions-ont-mis-leurs-adversaires-dans-la-sauce" class="liennoir">Pour Paul Biya, les Lions ont mis leurs adversaires dans la sauce&nbsp;!</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="ghana-grant-va-faire-ses-valises" class="liennoir">Ghana&nbsp;: Grant va faire ses valises</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">newsletter</div><div class="encadre_contenu1">
<form name="abonnement" method="post" action="newsletter">
<table width="285" height="30" align="center">
  <tr>
	<td width="250"><input type="text" value="votre e-mail" name="email" size="15" maxlength="255" class="champ" style="width:243px;" onFocus="if (this.value == 'votre e-mail') this.value = '';"></td>
	<td width="7">&nbsp;</td>
	<td width="28"><input type="image" src="squelettes/v4/images/foot-ok.png" width="20" height="18" border="0"></td>
  </tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
  <tr>
	<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
	<td width="7">&nbsp;</td>
	<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
	<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
  </tr>
  <tr>
	<td colspan="4">
      <input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
      <input type="hidden" name="cof" value="FORID:10">
	  <input type="hidden" name="ie" value="ISO-8859-1">
      <input type="hidden" name="sa" value="Rechercher">
	</td>
  </tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">l'actu d'afrik.com</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="http://www.afrik.com/andy-palacio-l-activiste-culturel-garifuna"  class="liennoir" target="_blank">Andy Palacio, l'activiste culturel Garifuna</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="http://www.afrik.com/l-origine-des-descendants-d-immigres-en-france"  class="liennoir" target="_blank">L'origine des descendants d'immigrés en France</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="http://www.afrik.com/honduras-aurelio-martinez-artiste-garifuna-et-depute"  class="liennoir" target="_blank">Honduras : Aurelio Martinez, artiste garifuna et député</a>

</div></td></tr></table>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L242xH126/arton50214-29230.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/pour-paul-biya-les-lions-ont-mis-leurs-adversaires-dans-la-sauce'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/pour-paul-biya-les-lions-ont-mis-leurs-adversaires-dans-la-sauce'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="pour-paul-biya-les-lions-ont-mis-leurs-adversaires-dans-la-sauce" class="blanc" style="text-decoration:none;">Pour Paul Biya, les Lions ont mis leurs adversaires</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton50211-52392.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cameroun-yaounde-celebre-ses-champions-d-afrique'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="cameroun-yaounde-celebre-ses-champions-d-afrique" class="blanc" style="text-decoration:none;">Cameroun : Yaoundé célèbre ses champions d’Afrique</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L202xH126/arton50210-8e4a7.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-cameroun-bassogog-quelle-revelation'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="can-2017-cameroun-bassogog-quelle-revelation" class="blanc" style="text-decoration:none;">CAN 2017-Cameroun : Bassogog, quelle révélation...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L213xH126/arton50208-dd5c7.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-le-cameroun-champion-d-afrique'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-le-cameroun-champion-d-afrique'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="can-2017-le-cameroun-champion-d-afrique" class="blanc" style="text-decoration:none;">CAN 2017 : le Cameroun champion d’Afrique...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50206-3183b.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/egypte-cameroun-el-hadary-ondoa-choc-des-generations'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/egypte-cameroun-el-hadary-ondoa-choc-des-generations'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="egypte-cameroun-el-hadary-ondoa-choc-des-generations" class="blanc" style="text-decoration:none;">Egypte-Cameroun : El Hadary-Ondoa, choc des...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L219xH126/arton50197-b8b10.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-l-egypte-et-el-hadary-au-rendez-vous'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-l-egypte-et-el-hadary-au-rendez-vous'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="can-2017-l-egypte-et-el-hadary-au-rendez-vous" class="blanc" style="text-decoration:none;">CAN 2017 : l’Egypte et El Hadary fidèles au...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L228xH126/arton50193-e3e57.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-dussuyer-justifie-le-fiasco-a-la-can-2017'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-dussuyer-justifie-le-fiasco-a-la-can-2017'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="cote-d-ivoire-dussuyer-justifie-le-fiasco-a-la-can-2017" class="blanc" style="text-decoration:none;">Côte d’Ivoire : Dussuyer justifie le fiasco à la CAN...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L214xH126/arton50191-b333c.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-cruel-pour-le-maroc'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-cruel-pour-le-maroc'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="can-2017-cruel-pour-le-maroc" class="blanc" style="text-decoration:none;">CAN 2017 : cruel pour le Maroc…</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L221xH126/arton50190-69fb9.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/can-2017-les-freres-ayew-punissent-la-rdc'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/can-2017-les-freres-ayew-punissent-la-rdc'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="can-2017-les-freres-ayew-punissent-la-rdc" class="blanc" style="text-decoration:none;">CAN 2017 : les frères Ayew punissent la RDC</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</body>
</html>

