<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>LDC : en feu, Al Ahly rejoint le WAC en finale - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="egypte, tunisie, football, vid&#233;os, afrique, maghreb, panafricain">

<meta name="author" content="La r&#233;daction">
<meta name="date" content="2017-10-22T21:22:08+02:00">
<meta name="robots" content="index,follow,noarchive">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50800.jpg">
<link href="http://m.afrik-foot.com/ldc-en-feu-al-ahly-rejoint-le-wac-en-finale" rel="alternate" media="only screen and (max-width:640px)">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
dimanche 22 octobre 2017        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-egypte" class="pays">Egypte</a> - <a href="foot-tunisie" class="pays">Tunisie</a>
 - <a href="videos" class="pays">Vidéos</a>

<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6">LDC&nbsp;: en feu, Al Ahly rejoint le WAC en finale</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-10.html" class="pays">dimanche 22 octobre 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="la-redaction">La rédaction</a></span></span></span></div>
<map name="carte">
<area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la police">
<area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la police">
<area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article">
<area shape="rect" coords="51,0,62,12" href="http://www.afrik-foot.com/ldc-en-feu-al-ahly-rejoint-le-wac-en-finale#commentaire" title="Réagir à l'article">
</map>
<div class="boutons1"><table><tr><td width="70"><img src="squelettes/v4/images/foot-boutons-3.jpg" width="69" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude: 'email, print', ui_language: 'fr', data_use_flash: false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/foot-addthis.gif" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik-foot.com%2Fldc-en-feu-al-ahly-rejoint-le-wac-en-finale&amp;text=LDC%20%3A%20en%20feu%2C%20Al%20Ahly%20rejoint%20le%20WAC%20en%20finale&hashtags=egypte%2Ctunisie" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik-foot.com%2Fldc-en-feu-al-ahly-rejoint-le-wac-en-finale&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:96px;height:21px"></iframe></td></tr></table>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/25fdf627a47e85850979061fc35478bb.jpg" width='460' height='300' style='height:300px;width:460px;' border='0' />
<div id="chapeau" class="chapeau3">Battu 2-1 à l’aller, Al Ahly a réalisé un feu d’artifice pour renverser la vapeur 6-2 ce dimanche en Egypte face à l’Etoile du Sahel en demi-finale retour de la Ligue des champions. L’octuple vainqueur de la compétition rejoint le Wydad Casablanca en finale.</div>
<!-- ARTICLE -->
<div id="print" class="print2"><p>Absent de la finale de la Ligue des champions depuis son 8e sacre record en 2013, Al Ahly sera bien au rendez-vous de l’édition 2017&nbsp;! Battu 2-1 en Tunisie à l’aller, le géant cairote a renversé la vapeur 6-2 face à l’Etoile du Sahel ce dimanche à Borg El Arab en demi-finale retour de la compétition. Les Egyptiens disputeront la couronne au Wydad Casablanca avec la manche aller dès le week-end prochain.</p>

<p>Sans repères dès le coup d’envoi, l’ESS a plié dès la 2e minute sur un but du Tunisien Ali Maaloul sur un coup-franc qui surprenait un Mathlouthi coupable. Le Marocain Walid Azaro a ensuite plié l’affaire en signant un triplé de près (23e, 40e, 49e) avec notamment deux buts de la tête sur des centres de Zakaria et de ce diable de Maaloul&nbsp;!</p>

<p>Rami Bédoui a redonné un semblant d’espoir dans la foulée (51e) à 4-1 mais le but contre son camp gag d’Hamdi Nagguez a remis les hommes d’Hubert Velud la tête sous l’eau (57e), avant que Rami Rabiaa enfonce le clou (63e). La réduction du score d’Iheb Msakni sur une frappe sèche restera anecdotique (90e) pour des Etoilés qui tombent de très haut… Avec une défense aux abonnés absents, les Tunisiens ne pouvaient pas espérer mieux ce soir...</p>

<p><iframe width="460" height="300" src="https://www.youtube.com/embed/HpRNvqehtX0" frameborder="0" allowfullscreen></iframe></p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Egypte</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="ldc-caf-au-tour-de-l-es-sahel-et-du-club-africain" class="liennoir">LDC-CAF&nbsp;: au tour de l’ES Sahel et du Club Africain&nbsp;?</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="ldc-salah-en-feu-hakimi-sans-pression-pote-eclipse-pea" class="liennoir">LDC&nbsp;: Salah en feu, Hakimi sans pression, Poté éclipse "PEA"</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="fifa-la-tunisie-detrone-l-egypte-historique-pour-les-comores" class="liennoir">FIFA&nbsp;: la Tunisie détrône l’Egypte, historique pour les Comores</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/ldc-en-feu-al-ahly-rejoint-le-wac-en-finale" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Fldc-en-feu-al-ahly-rejoint-le-wac-en-finale&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

<div class="saut_grand"><br></div>
<center><div>
<ins data-revive-zoneid="130" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center>
<div class="saut_grand"><br></div>
    </td>
    <td width="10">&nbsp;</td>
    <td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/coupe-de-la-caf-supersport-douche-le-club-africain'"><div class="breves2">&nbsp;<a href="coupe-de-la-caf-supersport-douche-le-club-africain" class="score" style="text-decoration:none">21:55</a></div><div class="breves4"><a href="coupe-de-la-caf-supersport-douche-le-club-africain" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Coupe de la CAF&nbsp;: SuperSport douche le Club Africain</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/ldc-al-ahly-ejecte-l-es-sahel-6-2'"><div class="breves2">&nbsp;<a href="ldc-al-ahly-ejecte-l-es-sahel-6-2" class="score" style="text-decoration:none">21:07</a></div><div class="breves4"><a href="ldc-al-ahly-ejecte-l-es-sahel-6-2" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >LDC&nbsp;: Al Ahly éjecte l’ES Sahel 6-2&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/nigeria-prolongation-en-vue-pour-rohr'"><div class="breves2">&nbsp;<a href="nigeria-prolongation-en-vue-pour-rohr" class="score" style="text-decoration:none">18:03</a></div><div class="breves4"><a href="nigeria-prolongation-en-vue-pour-rohr" class="onze" style="text-decoration:none;color:#000000" >Nigeria&nbsp;: prolongation en vue pour Rohr</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/lille-mendyl-anniversaire-gache-et-retour-cauchemardesque'"><div class="breves2">&nbsp;<a href="lille-mendyl-anniversaire-gache-et-retour-cauchemardesque" class="score" style="text-decoration:none">13:32</a></div><div class="breves4"><a href="lille-mendyl-anniversaire-gache-et-retour-cauchemardesque" class="onze" style="text-decoration:none;color:#000000" >Lille&nbsp;: Mendyl, anniversaire gâché et retour cauchemardesque</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/video-le-but-a-la-messi-de-boufal'"><div class="breves2">&nbsp;<a href="video-le-but-a-la-messi-de-boufal" class="score" style="text-decoration:none">11:51</a></div><div class="breves4"><a href="video-le-but-a-la-messi-de-boufal" class="onze" style="text-decoration:none;color:#000000" >Southampton&nbsp;: le but à la Messi de Boufal</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/coupe-de-la-caf-le-tp-mazembe-elimine-le-fus-rabat'"><div class="breves2">&nbsp;<a href="coupe-de-la-caf-le-tp-mazembe-elimine-le-fus-rabat" class="score" style="text-decoration:none">00:22</a></div><div class="breves4"><a href="coupe-de-la-caf-le-tp-mazembe-elimine-le-fus-rabat" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Coupe de la CAF&nbsp;: le TP Mazembe élimine le FUS Rabat</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/ldc-le-wac-casablanca-ecarte-l-usm-alger-et-file-en-finale'"><div class="breves2">&nbsp;<a href="ldc-le-wac-casablanca-ecarte-l-usm-alger-et-file-en-finale" class="score" style="text-decoration:none">21/10</a></div><div class="breves4"><a href="ldc-le-wac-casablanca-ecarte-l-usm-alger-et-file-en-finale" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >LDC&nbsp;: le WAC Casablanca écarte l’USM Alger et file en finale</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-nigeria-argentine-le-14-novembre'"><div class="breves2">&nbsp;<a href="amical-nigeria-argentine-le-14-novembre" class="score" style="text-decoration:none">21/10</a></div><div class="breves4"><a href="amical-nigeria-argentine-le-14-novembre" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: Nigeria-Argentine le 14 novembre</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/fus-wac-selection-le-reve-de-regragui-pour-le-maroc'"><div class="breves2">&nbsp;<a href="fus-wac-selection-le-reve-de-regragui-pour-le-maroc" class="score" style="text-decoration:none">21/10</a></div><div class="breves4"><a href="fus-wac-selection-le-reve-de-regragui-pour-le-maroc" class="onze" style="text-decoration:none;color:#000000" >FUS&nbsp;: WAC, sélection… le rêve de Regragui pour le Maroc</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-u17-le-mali-fait-encore-mal-au-ghana'"><div class="breves2">&nbsp;<a href="mondial-u17-le-mali-fait-encore-mal-au-ghana" class="score" style="text-decoration:none">21/10</a></div><div class="breves4"><a href="mondial-u17-le-mali-fait-encore-mal-au-ghana" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Mondial U17&nbsp;: le Mali fait encore mal au Ghana</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<style type="text/css">
.breves4{line-height:15px;}
.breves4 .onze{font-size:12px;}
.breves1:hover{background-color:#e0e4b8;}
</style>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/bilan-le-mercato-de-tous-les-records-pour-les-africains"><img src="local/cache-vignettes/L154xH100/arton49833-ca2d1_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/tp-mazembe-les-corbeaux-dans-leur-nouveau-centre-d-entrainement"><img src="local/cache-vignettes/L155xH100/arton49765-433ba_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/caf-appelez-la-la-can-total"><img src="local/cache-vignettes/L182xH100/arton49739-ddd0c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2018-le-calendrier-complet-des-groupes-eliminatoires"><img src="local/cache-vignettes/L169xH100/arton49681-92fce_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/nigeria-keshi-le-big-boss-n-est-plus"><img src="local/cache-vignettes/L178xH100/arton49644-2e433_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<div id="sautpubpays" class="pubpays"><br></div><center><table id="pubpays"  class="pub"><tr><td><ins data-revive-zoneid="40" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="cdc-supersport-retrouvera-le-tp-mazembe-en-finale" class="liennoir">CdC&nbsp;: SuperSport retrouvera le TP Mazembe en finale&nbsp;!</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="cdc-le-tp-mazembe-au-rendez-vous-en-finale" class="liennoir">CdC&nbsp;: le TP Mazembe au rendez-vous en finale&nbsp;!</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="ldc-le-wac-casablanca-en-finale" class="liennoir">LDC&nbsp;: le WAC Casablanca en finale&nbsp;!</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<ins class="medianf" data-medianf-key="5klpdinsht"></ins>
<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50800-f61b2.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/ldc-en-feu-al-ahly-rejoint-le-wac-en-finale'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-en-feu-al-ahly-rejoint-le-wac-en-finale'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="ldc-en-feu-al-ahly-rejoint-le-wac-en-finale" class="blanc" style="text-decoration:none;">LDC : en feu, Al Ahly rejoint le WAC en finale</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L193xH126/arton50796-627af.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-u17-le-mali-fidele-au-rendez-vous'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-u17-le-mali-fidele-au-rendez-vous'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="mondial-u17-le-mali-fidele-au-rendez-vous" class="blanc" style="text-decoration:none;">Mondial U17 : le Mali fidèle au rendez-vous...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L206xH126/arton50791-8d82b.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/ligue-europa-doubles-pour-kabananga-et-assale-traore-regale'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ligue-europa-doubles-pour-kabananga-et-assale-traore-regale'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="ligue-europa-doubles-pour-kabananga-et-assale-traore-regale" class="blanc" style="text-decoration:none;">Ligue Europa : doublés pour Kabananga et Assalé,...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L200xH126/arton50787-42aed.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-u17-le-ghana-rejoint-le-mali'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-u17-le-ghana-rejoint-le-mali'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="mondial-u17-le-ghana-rejoint-le-mali" class="blanc" style="text-decoration:none;">Mondial U17 : le Ghana rejoint le Mali</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L190xH126/arton50785-7a5fb.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-salah-en-feu-hakimi-sans-pression-pote-eclipse-pea'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-salah-en-feu-hakimi-sans-pression-pote-eclipse-pea'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="ldc-salah-en-feu-hakimi-sans-pression-pote-eclipse-pea" class="blanc" style="text-decoration:none;">LDC : Salah en feu, Hakimi sans pression, Poté...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L201xH126/arton50779-24fc9.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/video-taarabt-bakambu-et-sessegnon-regalent'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/video-taarabt-bakambu-et-sessegnon-regalent'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="video-taarabt-bakambu-et-sessegnon-regalent" class="blanc" style="text-decoration:none;">Vidéo : Taarabt, Bakambu et Sessègnon régalent</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L212xH126/arton50771-d57a7.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-u17-mali-et-ghana-foncent-en-8es'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-u17-mali-et-ghana-foncent-en-8es'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="mondial-u17-mali-et-ghana-foncent-en-8es" class="blanc" style="text-decoration:none;">Mondial U17 : Mali et Ghana foncent en 8es</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L191xH126/arton50767-6587d.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/amical-le-maroc-b-s-offre-la-coree-du-sud'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/amical-le-maroc-b-s-offre-la-coree-du-sud'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="amical-le-maroc-b-s-offre-la-coree-du-sud" class="blanc" style="text-decoration:none;">Amical : le Maroc B s’offre la Corée du Sud...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50759-4f7b0.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-la-tunisie-maintient-la-rdc-a-distance,50759'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-la-tunisie-maintient-la-rdc-a-distance,50759'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="mondial-2018-la-tunisie-maintient-la-rdc-a-distance,50759" class="blanc" style="text-decoration:none;">Mondial 2018 : la Tunisie maintient la RDC à...</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74459/tag"></script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//clevernt.com/scripts/aa051441b1fccbdb4a4fc7b643ac48a6.min.js?20171020=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
</body>
</html>

