<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>Mondial 2018 : CIV et Maroc pour confirmer, Mali et Gabon au bord du KO - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="c&#244;te d&#39;ivoire, gabon, mali, maroc, football, afrique, maghreb, panafricain">

<meta name="author" content="Romain Lantheaume">
<meta name="date" content="2017-09-05T13:40:16+02:00">
<meta name="robots" content="index,follow,noarchive">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50658.jpg">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm-on.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
mardi 5 septembre 2017        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-cote-d-ivoire" class="pays">Côte d&#8217;Ivoire</a> - <a href="foot-gabon" class="pays">Gabon</a> - <a href="foot-mali" class="pays">Mali</a> - <a href="foot-maroc" class="pays">Maroc</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6">Mondial 2018&nbsp;: CIV et Maroc pour confirmer, Mali et Gabon au bord du KO</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-09.html" class="pays">mardi 5 septembre 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="romain-lantheaume">Romain Lantheaume</a></span></span></span></div>
<map name="carte">
<area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la police">
<area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la police">
<area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article">
<area shape="rect" coords="51,0,62,12" href="http://www.afrik-foot.com/mondial-2018-civ-et-maroc-pour-confirmer-mali-et-gabon-au-bord-du-ko#commentaire" title="Réagir à l'article">
</map>
<div class="boutons1"><table><tr><td width="70"><img src="squelettes/v4/images/foot-boutons-3.jpg" width="69" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude: 'email, print', ui_language: 'fr', data_use_flash: false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/foot-addthis.gif" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik-foot.com%2Fmondial-2018-civ-et-maroc-pour-confirmer-mali-et-gabon-au-bord-du-ko&amp;text=Mondial%202018%20%3A%20CIV%20et%20Maroc%20pour%20confirmer%2C%20Mali%20et%20Gabon%20au%20bord%20du%20KO&hashtags=cote-d-ivoire%2Cgabon" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik-foot.com%2Fmondial-2018-civ-et-maroc-pour-confirmer-mali-et-gabon-au-bord-du-ko&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:96px;height:21px"></iframe></td></tr></table>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/4ae3b03c321f0a65f4973b4aaf41647e.jpg" width='460' height='300' style='height:300px;width:460px;' border='0' />
<div id="chapeau" class="chapeau3">Engagée dans un duel à distance avec le Maroc, la Côte d’Ivoire, en tête du groupe C des éliminatoires du Mondial 2018, accueille le Gabon ce mardi lors de la 4e journée, pendant que les Lions de l’Atlas se rendent au Mali. Gabonais et Maliens se trouvent en revanche à deux pas de l’élimination.</div>
<!-- ARTICLE -->
<div id="print" class="print2"><p>La 3e journée des éliminatoires du Mondial 2018 a permis d’établir la hiérarchie dans un groupe C jusque-là plutôt homogène. La Côte d’Ivoire, leader après sa démonstration au Gabon (3-0), et le Maroc, auteur d’un récital face au Mali (6-0), sont partis pour se disputer le ticket qualificatif pour la Russie. C’est forts de deux points d’avance sur les Lions de l’Atlas et du soutien de leur public que les Eléphants vont tenter de confirmer face au Gabon ce mardi à Bouaké (17h30 GMT).</p>

<p>S’ils réitèrent leur performance de l’aller, les champions d’Afrique 2015 ne devraient pas être gênés par des Panthères avec qui il y avait clairement une classe d’écart. Mais gare à l’excès de confiance. "<i>Nous ne dormons pas sur nos lauriers et nous conservons tout notre sérieux et notre application pour le match à Bouaké. L’erreur serait de croire que parce que nous venons de les battre il y a trois jours ce sera facile</i>", a souligné le latéral droit Serge Aurier sur le site de la CAF. Toujours privés de Pierre-Emerick Aubameyang et Didier Ndong, les Gabonais seraient en revanche officiellement éliminées en cas de nouveau revers.</p>

<p><strong>Hécatombe en défense, moral à 0, grève des supporters au Mali</strong></p>

<p>Il en sera de même pour le Mali s’il s’incline encore face au Maroc à Bamako (19h GMT). Assommés 6-0 à l’aller, les hommes d’Alain Giresse risquent d’avoir beaucoup de mal à s’en remettre surtout que Bakaye Dibassy et Mohamed Konaté seront suspendus après leur exclusion de l’aller et affaibliront un peu plus une défense déjà privée de Salif Coulibaly et Ousmane Coulibaly. Plus haut, Tongo Doumbia et Abdoulaye Diaby garnissent l’infirmerie. Pour ne rien arranger, le Congrès National des Supporters des Aigles du Mali (CNASAM) a fait savoir <strong><a rel="nofollow" href="http://www.afrik-foot.com/mali-les-supporters-en-greve-contre-le-maroc" class=''>qu’il boycottera le match</a></strong> et en fera de même tant que Giresse sera en poste…</p>

<p>Côté marocain, seule la victoire importera malgré les absences de Younès Belhanda, titulaire à l’aller, à la création et de l’attaquant Aziz Bouhaddouz. "<i>Malgré un super résultat lors du match aller, on est un peu sous pression parce que la Côte d&#8217;Ivoire s’est imposée devant le Gabon. Les choses sont donc très claires et simples. La victoire devant le Mali est impérative</i>", a affirmé le sélectionneur des Lions de l’Atlas, Hervé Renard. "<i>Comme c’était le cas vendredi dernier à Rabat, il va falloir répondre présent et être solides, entreprenants et déterminés et nous ne devrons par nous contenter d’attendre nos adversaires.</i>" C’est donc en conquérant que le Maroc doit se présenter à Bamako&nbsp;!</p>

<p><strong>Le classement&nbsp;:</strong> 1. Côte d’Ivoire, 7 pts (+5). 2. Maroc, 5 pts (+6). 3. Gabon, 2 pts (-3). 4. Mali, 1 pt (-8)</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Le programme de la 4e journée des éliminatoires (horaires en temps universel)</strong></p>

<p><strong>Mardi 5 septembre</strong></p>

<p>(gr.E)  Congo – Ghana (Brazzaville, 14h30)
<br />(gr.D)  Afrique du Sud – Cap Vert (Durban, 17h00)
<br />(gr.C)  Côte d’Ivoire – Gabon (Bouaké, 17h30)
<br />(gr.A)  RD Congo – Tunisie (Kinshasa,  17h30)
<br />(gr.D)  Burkina Faso – Sénégal (Ouagadougou, 18h00)
<br />(gr.E)  Egypte – Ouganda (Alexandrie, 18h00)
<br />(gr.C)  Mali – Maroc (Bamako, 19h00)
<br />(gr.B)  Algérie – Zambie (Constantine, 19h30)</p>

<p><strong>Lundi 4 septembre</strong></p>

<p>(gr.B)  Cameroun 1–1 Nigeria (Yaoundé)
<br />(gr.A)  Libye 1–0 Guinée (Monastir)</p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">Côte d&#8217;Ivoire</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="mondial-2018-la-cote-d-ivoire-tient-a-son-trone" class="liennoir">Mondial 2018&nbsp;: la Côte d’Ivoire tient à son trône&nbsp;!</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="mondial-2018-au-gabon-la-cote-d-ivoire-doit-repondre-au-maroc" class="liennoir">Mondial 2018&nbsp;: au Gabon, la Côte d’Ivoire doit répondre au Maroc</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="cote-d-ivoire-le-capitanat-gervinho-met-fin-a-la-polemique" class="liennoir">Côte d’Ivoire&nbsp;: le capitanat, Gervinho met fin à la polémique</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/mondial-2018-civ-et-maroc-pour-confirmer-mali-et-gabon-au-bord-du-ko" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Fmondial-2018-civ-et-maroc-pour-confirmer-mali-et-gabon-au-bord-du-ko&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

<div class="saut_grand"><br></div>
<center><div>
<ins data-revive-zoneid="130" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center>
<div class="saut_grand"><br></div>
    </td>
    <td width="10">&nbsp;</td>
    <td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-2018-congo-ghana-les-compos-sans-gyan-ni-les-freres-ayew'"><div class="breves2">&nbsp;<a href="mondial-2018-congo-ghana-les-compos-sans-gyan-ni-les-freres-ayew" class="score" style="text-decoration:none">16:03</a></div><div class="breves4"><a href="mondial-2018-congo-ghana-les-compos-sans-gyan-ni-les-freres-ayew" class="onze" style="text-decoration:none;color:#000000" >Mondial 2018&nbsp;: Congo-Ghana, les compos sans Gyan ni les frères Ayew</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/amical-le-malawi-s-offre-le-togo'"><div class="breves2">&nbsp;<a href="amical-le-malawi-s-offre-le-togo" class="score" style="text-decoration:none">15:15</a></div><div class="breves4"><a href="amical-le-malawi-s-offre-le-togo" class="onze" style="text-decoration:none;color:#000000" >Amical&nbsp;: le Malawi s’offre le Togo</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/samsunspor-mohamed-larbi-la-tuile'"><div class="breves2">&nbsp;<a href="samsunspor-mohamed-larbi-la-tuile" class="score" style="text-decoration:none">15:11</a></div><div class="breves4"><a href="samsunspor-mohamed-larbi-la-tuile" class="onze" style="text-decoration:none;color:#000000" >Samsunspor&nbsp;: Mohamed Larbi, la tuile</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mali-les-supporters-en-greve-contre-le-maroc'"><div class="breves2">&nbsp;<a href="mali-les-supporters-en-greve-contre-le-maroc" class="score" style="text-decoration:none">14:39</a></div><div class="breves4"><a href="mali-les-supporters-en-greve-contre-le-maroc" class="onze" style="text-decoration:none;color:#000000" >Mali&nbsp;: les supporters en grève contre le Maroc</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cote-d-ivoire-le-gabon-aurier-ne-veut-pas-s-endormir-sur-ses-lauriers'"><div class="breves2">&nbsp;<a href="cote-d-ivoire-le-gabon-aurier-ne-veut-pas-s-endormir-sur-ses-lauriers" class="score" style="text-decoration:none">14:33</a></div><div class="breves4"><a href="cote-d-ivoire-le-gabon-aurier-ne-veut-pas-s-endormir-sur-ses-lauriers" class="onze" style="text-decoration:none;color:#000000" >Côte d’Ivoire&nbsp;: le Gabon, Aurier ne veut pas s’endormir sur ses lauriers</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cameroun-broos-demonte-bassogog'"><div class="breves2">&nbsp;<a href="cameroun-broos-demonte-bassogog" class="score" style="text-decoration:none">14:28</a></div><div class="breves4"><a href="cameroun-broos-demonte-bassogog" class="onze" style="text-decoration:none;color:#000000" >Cameroun&nbsp;: Broos démonte Bassogog</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-2018-le-programme-de-mardi'"><div class="breves2">&nbsp;<a href="mondial-2018-le-programme-de-mardi" class="score" style="text-decoration:none">07:42</a></div><div class="breves4"><a href="mondial-2018-le-programme-de-mardi" class="onze" style="text-decoration:none;color:#000000" >Mondial 2018&nbsp;: le programme de mardi</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-2018-la-guinee-perd-ses-illusions-contre-la-libye'"><div class="breves2">&nbsp;<a href="mondial-2018-la-guinee-perd-ses-illusions-contre-la-libye" class="score" style="text-decoration:none">04/09</a></div><div class="breves4"><a href="mondial-2018-la-guinee-perd-ses-illusions-contre-la-libye" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Mondial 2018&nbsp;: la Guinée perd ses illusions contre la Libye</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-2018-le-nigeria-elimine-le-cameroun'"><div class="breves2">&nbsp;<a href="mondial-2018-le-nigeria-elimine-le-cameroun" class="score" style="text-decoration:none">04/09</a></div><div class="breves4"><a href="mondial-2018-le-nigeria-elimine-le-cameroun" class="onze" style="text-decoration:none;color:#a64f00;font-weight:bold" >Mondial 2018&nbsp;: le Nigeria élimine le Cameroun</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-2018-cameroun-nigeria-les-compos-sans-aboubakar-ni-bassogog'"><div class="breves2">&nbsp;<a href="mondial-2018-cameroun-nigeria-les-compos-sans-aboubakar-ni-bassogog" class="score" style="text-decoration:none">04/09</a></div><div class="breves4"><a href="mondial-2018-cameroun-nigeria-les-compos-sans-aboubakar-ni-bassogog" class="onze" style="text-decoration:none;color:#000000" >Mondial 2018&nbsp;: Cameroun-Nigeria, les compos sans Aboubakar ni Bassogog</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/bilan-le-mercato-de-tous-les-records-pour-les-africains"><img src="local/cache-vignettes/L154xH100/arton49833-ca2d1_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/tp-mazembe-les-corbeaux-dans-leur-nouveau-centre-d-entrainement"><img src="local/cache-vignettes/L155xH100/arton49765-433ba_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/caf-appelez-la-la-can-total"><img src="local/cache-vignettes/L182xH100/arton49739-ddd0c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/mondial-2018-le-calendrier-complet-des-groupes-eliminatoires"><img src="local/cache-vignettes/L169xH100/arton49681-92fce_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/nigeria-keshi-le-big-boss-n-est-plus"><img src="local/cache-vignettes/L178xH100/arton49644-2e433_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<div id="sautpubpays" class="pubpays"><br></div><center><table id="pubpays"  class="pub"><tr><td><ins data-revive-zoneid="48" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="mondial-2018-l-algerie-pour-l-orgueil-la-zambie-pour-croire-au-miracle" class="liennoir">Mondial 2018&nbsp;: l’Algérie pour l’orgueil, la Zambie pour croire au miracle</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="mondial-2018-gagner-ou-subir-pour-le-senegal-et-la-rdc" class="liennoir">Mondial 2018&nbsp;: gagner ou subir pour le Sénégal et la RDC</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="mondial-2018-la-guinee-a-tout-gache" class="liennoir">Mondial 2018&nbsp;: la Guinée a tout gâché</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<ins class="medianf" data-medianf-key="5klpdinsht"></ins>
<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L205xH126/arton50656-31f82.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/mondial-2018-la-guinee-a-tout-gache'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-la-guinee-a-tout-gache'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="mondial-2018-la-guinee-a-tout-gache" class="blanc" style="text-decoration:none;">Mondial 2018 : la Guinée a tout gâché</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L222xH126/arton50655-20174.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="mondial-2018-le-cameroun-contrarie-le-nigeria-mais-prend-la-porte" class="blanc" style="text-decoration:none;">Mondial 2018 : le Cameroun contrarie le Nigeria...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L224xH126/arton50651-e605d.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-la-cote-d-ivoire-tient-a-son-trone'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-la-cote-d-ivoire-tient-a-son-trone'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="mondial-2018-la-cote-d-ivoire-tient-a-son-trone" class="blanc" style="text-decoration:none;">Mondial 2018 : la Côte d’Ivoire tient à son trône...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L205xH126/arton50650-98f0f.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-l-algerie-abandonne-ses-derniers-espoirs-en-zambie'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-l-algerie-abandonne-ses-derniers-espoirs-en-zambie'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="mondial-2018-l-algerie-abandonne-ses-derniers-espoirs-en-zambie" class="blanc" style="text-decoration:none;">Mondial 2018 : l’Algérie abandonne ses derniers...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L208xH126/arton50646-dbc29.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-la-tunisie-met-la-pression-sur-la-rdc'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-la-tunisie-met-la-pression-sur-la-rdc'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="mondial-2018-la-tunisie-met-la-pression-sur-la-rdc" class="blanc" style="text-decoration:none;">Mondial 2018 : la Tunisie met la pression sur la...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L241xH126/arton50645-af3fb.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-ziyech-et-le-maroc-etaient-en-feu'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-ziyech-et-le-maroc-etaient-en-feu'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="mondial-2018-ziyech-et-le-maroc-etaient-en-feu" class="blanc" style="text-decoration:none;">Mondial 2018 : Ziyech et le Maroc étaient en...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L202xH126/arton50638-e3f9d.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-2018-l-ouganda-relance-tout-la-guinee-respire-encore'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-2018-l-ouganda-relance-tout-la-guinee-respire-encore'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="mondial-2018-l-ouganda-relance-tout-la-guinee-respire-encore" class="blanc" style="text-decoration:none;">Mondial 2018 : l’Ouganda relance tout, la Guinée...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L207xH126/arton50534-b6522.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/zaire-1974-une-grande-equipe-pour-un-echec-memorable'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/zaire-1974-une-grande-equipe-pour-un-echec-memorable'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="zaire-1974-une-grande-equipe-pour-un-echec-memorable" class="blanc" style="text-decoration:none;">Zaïre 1974 : une grande équipe pour un échec...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L208xH126/arton50576-dd666.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="ldc-adebayor-seri-carcela-les-etoiles-de-la-soiree-europeenne" class="blanc" style="text-decoration:none;">LDC : Adebayor, Seri, Carcela, les étoiles de la...</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//clevernt.com/scripts/b9f1cc27491b17cd0e8467a358a36cb3.min.js?20170428=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
</body>
</html>