<html>
<head>
<base target="_top">
<base href="http://www.afrik-foot.com">
<meta http-equiv="Content-Language" content="fr">
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1">
<title>RDC : 6 forfaits avant la Guin&#233;e ! - Afrik-foot.com : l'actualité du football africain</title>
<meta name="keywords" content="rdc, football, afrique, maghreb, panafricain">

<meta name="author" content="Romain Lantheaume">
<meta name="date" content="2017-11-07T08:48:59+01:00">
<meta name="robots" content="index,follow,noarchive">
<meta property="fb:app_id" content="418461731517034">
<meta property="og:image" content="http://www.afrik-foot.com/IMG/arton50843.jpg">
<link href="http://m.afrik-foot.com/rdc-6-forfaits-avant-la-guinee" rel="alternate" media="only screen and (max-width:640px)">
<link rel="alternate" type="application/rss+xml" title="Tous les articles d'Afrik-Foot.com" href="http://www.afrik-foot.com/affiliation/backend-theme104.html">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/afrik-afrik-foot/loader.js',
'tb_loader_script');
</script>
<link href="squelettes/v4/images/foot-favicon.gif" rel="icon" type="image/gif">
<link href="squelettes/v4/css+js/mediabox.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-menu.css" rel="stylesheet" type="text/css">
<link href="squelettes/v4/css+js/foot-style.css" rel="stylesheet" type="text/css">
<script src="squelettes/v4/css+js/mootools.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/mediabox.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.1.3.2.min.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/jquery.cycle.lite.js" type="text/javascript"></script>
<script src="squelettes/v4/css+js/foot-scripts.js" type="text/javascript"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-88700-17']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body onLoad="MM_preloadImages('squelettes/v4/images/foot-actu-on.jpg','squelettes/v4/images/foot-can-on.jpg','squelettes/v4/images/foot-cdm-on.jpg','squelettes/v4/images/foot-portrait-on.jpg','squelettes/v4/images/foot-forum-on.jpg','squelettes/v4/images/foot-asso-on.jpg','squelettes/v4/images/foot-afrik-on.jpg','squelettes/v4/images/foot-pays-on.jpg','squelettes/v4/images/foot-breves-on.jpg','squelettes/v4/images/foot-archives-on.jpg','squelettes/v4/images/foot-ligue-on.jpg');">
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="183" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<table class="pub"><tr><td align="center"><ins data-revive-zoneid="184" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table>
<center><div style="width:1000px;height:1px;background-color:#ff7900;overflow:hidden;">
<ins data-revive-zoneid="167" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
</div></center>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<div class="conteneur">
  <center><div class="header">
    <div class="logo"><a href="http://www.afrik-foot.com"><img src="squelettes/v4/images/foot-logo.jpg" width="237" height="72" border="0"></a></div>
    <div class="banner"><center><table   class="pub"><tr><td><ins data-revive-zoneid="126" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center></div>
    <div class="navigation">
    <table width="980" height="22" background="squelettes/v4/images/foot-fond-menu.gif">
      <tr>
        <td width="25"><img src="squelettes/v4/images/foot-arbre.gif" width="25" height="22"></td>
        <td width="770"><div class="menu"><ul id="nav" class="nopads"><li><a href="http://www.afrik-foot.com" onMouseOver="MM_swapImage('m1','','squelettes/v4/images/foot-actu-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-actu-on.jpg" width="66" height="22" border="0" id="m1" name="m1"></a></li><li><a href="foot-breves" onMouseOver="MM_swapImage('m9','','squelettes/v4/images/foot-breves-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-breves.jpg" width="53" height="22" border="0" id="m9" name="m9"></a></li><li><a href="can" onMouseOver="MM_swapImage('m2','','squelettes/v4/images/foot-can-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-can.jpg" width="178" height="22" border="0" id="m2" name="m2"></a></li><li><a href="mondial" onMouseOver="MM_swapImage('m3','','squelettes/v4/images/foot-cdm-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-cdm.jpg" width="109" height="22" border="0" id="m3" name="m3"></a></li><li><a href="ligue-des-champions" onMouseOver="MM_swapImage('m10','','squelettes/v4/images/foot-ligue-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-ligue.jpg" width="30" height="22" border="0" id="m10" name="m10"></a></li><li><a href="foot-histoire" onMouseOver="MM_swapImage('m4','','squelettes/v4/images/foot-portrait-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-portrait.jpg" width="66" height="22" border="0" id="m4" name="m4"></a></li><li id="m8" onMouseOver="this.className='sfhover'" onMouseOut="this.className=''"><a class="nopads" href="javascript:void(0)"><span class="m8"></span></a><ul style="z-index:5"><li style="height:0px"><a href="pays"><img src="squelettes/v4/images/foot-pays-on.jpg" class="theme"></a></li><li><a href="foot-france" class="lien">France</a></li><li><a href="foot-afrique-du-nord" class="lien">Afrique du nord ></a><ul><li><a href="foot-algerie" class="lien">Alg&eacute;rie</a></li><li><a href="foot-egypte" class="lien">Egypte</a></li><li><a href="foot-libye" class="lien">Libye</a></li><li><a href="foot-maroc" class="lien">Maroc</a></li><li><a href="foot-tunisie" class="lien">Tunisie</a></li></ul></li><li><a href="foot-afrique-de-l-ouest" class="lien">Afrique de l'ouest ></a><ul><li><a href="foot-benin" class="lien">B&eacute;nin</a></li><li><a href="foot-burkina-faso" class="lien">Burkina Faso</a></li><li><a href="foot-cote-d-ivoire" class="lien">C&ocirc;te d'Ivoire</a></li><li><a href="foot-cap-vert" class="lien">Cap Vert</a></li><li><a href="foot-gambie" class="lien">Gambie</a></li><li><a href="foot-ghana" class="lien">Ghana</a></li><li><a href="foot-guinee" class="lien">Guin&eacute;e</a></li><li><a href="foot-guinee-bissau" class="lien">Guin&eacute;e Bissau</a></li><li><a href="foot-liberia" class="lien">Liberia</a></li><li><a href="foot-mali" class="lien">Mali</a></li><li><a href="foot-mauritanie" class="lien">Mauritanie</a></li><li><a href="foot-niger" class="lien">Niger</a></li><li><a href="foot-nigeria" class="lien">Nigeria</a></li><li><a href="foot-senegal" class="lien">S&eacute;n&eacute;gal</a></li><li><a href="foot-sierra-leone" class="lien">Sierra Leone</a></li><li><a href="foot-togo" class="lien">Togo</a></li></ul></li><li><a href="foot-afrique-de-l-est" class="lien">Afrique de l'est ></a><ul><li><a href="foot-djibouti" class="lien">Djibouti</a></li><li><a href="foot-erythree" class="lien">Erythr&eacute;e</a></li><li><a href="foot-ethiopie" class="lien">Ethiopie</a></li><li><a href="foot-kenya" class="lien">Kenya</a></li><li><a href="foot-ouganda" class="lien">Ouganda</a></li><li><a href="foot-somalie" class="lien">Somalie</a></li><li><a href="foot-soudan" class="lien">Soudan</a></li><li><a href="foot-tanzanie" class="lien">Tanzanie</a></li></ul></li><li><a href="foot-afrique-centrale" class="lien">Afrique centrale ></a><ul><li><a href="foot-angola" class="lien">Angola</a></li><li><a href="foot-burundi" class="lien">Burundi</a></li><li><a href="foot-cameroun" class="lien">Cameroun</a></li><li><a href="foot-centrafrique" class="lien">Centrafrique</a></li><li><a href="foot-congo" class="lien">Congo</a></li><li><a href="foot-gabon" class="lien">Gabon</a></li><li><a href="foot-guinee-equatoriale" class="lien">Guin&eacute;e &eacute;quatoriale</a></li><li><a href="foot-rdc" class="lien">R.D.C.</a></li><li><a href="foot-rwanda" class="lien">Rwanda</a></li><li><a href="foot-sao-tome" class="lien">Sao Tome et principe</a></li><li><a href="foot-tchad" class="lien">Tchad</a></li></ul></li><li><a href="foot-afrique-australe" class="lien">Afrique australe ></a><ul><li><a href="foot-afrique-du-sud" class="lien">Afrique du sud</a></li><li><a href="foot-botswana" class="lien">Botswana</a></li><li><a href="foot-ile-maurice" class="lien">Ile Maurice</a></li><li><a href="foot-comores" class="lien">Les Comores</a></li><li><a href="foot-lesotho" class="lien">Lesotho</a></li><li><a href="foot-madagascar" class="lien">Madagascar</a></li><li><a href="foot-malawi" class="lien">Malawi</a></li><li><a href="foot-mozambique" class="lien">Mozambique</a></li><li><a href="foot-namibie" class="lien">Namibie</a></li><li><a href="foot-seychelles" class="lien">Seychelles</a></li><li><a href="foot-swaziland" class="lien">Swaziland</a></li><li><a href="foot-zambie" class="lien">Zambie</a></li><li><a href="foot-zimbabwe" class="lien">Zimbabwe</a></li></ul></li><li><a href="foot-monde" class="lien">Monde ></a><ul><li><a href="foot-asie" class="lien">Asie</a></li><li><a href="foot-allemagne" class="lien">Allemagne</a></li><li><a href="foot-espagne" class="lien">Espagne</a></li><li><a href="foot-golfe-arabo-persique" class="lien">Golfe arabo-persique</a></li><li><a href="foot-grande-bretagne" class="lien">Grande-Bretagne</a></li><li><a href="foot-international" class="lien">International</a></li><li><a href="foot-italie" class="lien">Italie</a></li></ul></li></ul></li><li><a href="foot-association" onMouseOver="MM_swapImage('m6','','squelettes/v4/images/foot-asso-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-asso.jpg" width="86" height="22" border="0" id="m6" name="m6"></a></li><li><a href="foot-archives" onMouseOver="MM_swapImage('m7','','squelettes/v4/images/foot-archives-on.jpg',1)" onMouseOut="MM_swapImgRestore()" onClick="MM_swapImgRestore()"><img src="squelettes/v4/images/foot-archives.jpg" width="62" height="22" border="0" id="m7" name="m7"></a></li></ul></div></td>
        <td width="185" align="right" class="date"><table><tr><td class="date">
mardi 7 novembre 2017        </td><td>&nbsp;&nbsp;</td></tr></table></td>
      </tr>
    </table>
    </div>
  </div>
<table width="980">
  <tr>
    <td width="460" valign="top">

<!-- DOSSIER -->

<!-- NAV -->
<a href="foot-rdc" class="pays">RDC</a>


<!-- TITRE + SOUSTITRE -->
<div class="titreune0"><span class="titreune6">RDC&nbsp;: 6 forfaits avant la Guinée&nbsp;!</span></div>

<!-- BOUTONS + INFOS -->
<div class="boutons3"><span class="pays"><a href="foot-archives-2017-11.html" class="pays">mardi 7 novembre 2017</a><span class="pays5"> / par <span class="vcard author"><a class="url fn spip_in" href="romain-lantheaume">Romain Lantheaume</a></span></span></span></div>
<map name="carte">
<area shape="rect" coords="0,0,12,12" href="javascript:f_plus()" title="Augmenter la police">
<area shape="rect" coords="15,0,27,12" href="javascript:f_moins()" title="Diminuer la police">
<area shape="rect" coords="33,0,44,12" href="javascript:window.print()" title="Imprimer l'article">
<area shape="rect" coords="51,0,62,12" href="http://www.afrik-foot.com/rdc-6-forfaits-avant-la-guinee#commentaire" title="Réagir à l'article">
</map>
<div class="boutons1"><table><tr><td width="70"><img src="squelettes/v4/images/foot-boutons-3.jpg" width="69" height="12" border="0" usemap="#carte"></td><td valign="top"><script type="text/javascript">var addthis_config = {services_exclude: 'email, print', ui_language: 'fr', data_use_flash: false}</script><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=afrik"><img src="squelettes/v4/images/foot-addthis.gif" width="83" height="20" border="0" align="absmiddle"></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pub=afrik"></script></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aftweet" name="aftweet" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.afrik-foot.com%2Frdc-6-forfaits-avant-la-guinee&amp;text=RDC%20%3A%206%20forfaits%20avant%20la%20Guin%C3%A9e%20%21&hashtags=rdc" style="width:63px;height:20px;overflow:hidden"></iframe></td><td width="7"><img src="squelettes/v4/images/transp.png" width="7" height="20"></td><td valign="top"><iframe id="aflike" name="aflike" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.afrik-foot.com%2Frdc-6-forfaits-avant-la-guinee&amp;layout=button_count&amp;show_faces=false&amp;width=96&amp;action=like&amp;colorscheme=light&amp;height=21&amp;font=trebuchet+ms&locale=fr_FR" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:96px;height:21px"></iframe></td></tr></table>
<!-- ENGLISH -->

</div>
<!-- PHOTO + CHAPEAU -->
<img class='photo4' alt="" src="local/cache-gd2/9cc70a12a82293a0bd71ef133be627df.jpg" width='460' height='278' style='height:278px;width:460px;' border='0' />
<div id="chapeau" class="chapeau3">Pas moins de 6 Léopards dont Gaël Kakuta et Paul-José Mpoku ont déclaré forfait pour le match décisif de la dernière journée des éliminatoires du Mondial 2018 samedi contre la Guinée. C’est donc avec une liste renouvelée à 25% environ mais avec Jordan Ikoko, finalement retenu, que la RD Congo va aborder cette rencontre capitale !</div>
<!-- ARTICLE -->
<div id="print" class="print2"><p>A quelques jours d’une rencontre capitale, Florent Ibenge a été contraint de revoir ses plans. Le sélectionneur de la RD Congo, qui jouera son billet pour le Mondial 2018 samedi face à la Guinée, se retrouve en effet confronté à pas moins de 6 forfaits&nbsp;! Le gardien Nicaise Kudimbana (Saint Gilloise/Belgique), le milieu de terrain Remy Mulumba (Ajaccio/France), et les milieux offensifs Paul-José Mpoku (Standard de Liège/Belgique), Gaël Kakuta (Amiens/France), Chadrac Akolo (VBF Stuttgart/Allemagne) et Jordan Botaka (Saint-Trond/Belgique) ont tous déclaré forfait pour cette rencontre déterminante, annonce la Fédération congolaise (Fecofa).</p>

<p>Pour les remplacer, le gardien Nathan Mabruki (DCMP/ RD Congo), Yannick Bangala Litombo (AS V.Club/ RD Congo), l’Amiénois Harrison Manzala (Amiens/ France), Jéremy Bokila (Clu/Roumanie), Yeni Ngbakoto (Queens Park R./ Grande-Bretagne) et Kevin Mondeko (TP Mazembe/ RD Congo) ont été appelés en renfort, précise l’instance.</p>

<p>Bonne surprise en revanche puisque le latéral polyvalent de Guingamp Jordan Ikoko, initialement annoncé forfait, figure dans le groupe, à la place du milieu de terrain Lema Mabidi. C’est donc avec une liste renouvelée à 25% environ que les Congolais vont préparer le match face au Syli National. Pour rappel, le buteur Cédric Bakambu est suspendu et Merveille Bope blessé. Avec trois points de retard sur la Tunisie dans ce groupe A, les Léopards devront impérativement s’imposer tout en espérant dans le même temps une contre-performance des Aigles de Carthage contre la Libye.</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>La liste finale de la RDC&nbsp;:</strong></p>

<p><strong>Gardiens </strong></p>

<p>1.Ley MATAMPI VUMI (TP Mazembe/ RD Congo)
<br />2.Joël KIASSUMBUA (Lugano/Suisse)
<br />3.Nathan Mabruki (DCMP/ RD Congo)</p>

<p><strong>Défenseurs </strong></p>

<p>4.Jordan Ikoko (Guingamp/France)
<br />5.Issama Mpeko (TP Mazembe/ RD Congo)
<br />6.Gabriel Zakuani (Gilligam/ Grande-Bretagne)
<br />7.Marcel Tisserand (Wolfsburg/Allemagne)
<br />8.Fabrice Nsakala (Alanyaspor/Turquie)
<br />9.Glody Ngonda Muzinga (AS V.Club/ RD Congo))
<br />10.Christian Luyindama Nekadio (Standard de Liège/Belgique)
<br />11.Wilfried Moke (Konyaspor/Turquie)
<br />12.Mondeko Kevin (TP Mazembe/ RD Congo)
<br />13.Arnold Nkufo Issako (Vitoria Setubal/ Portugal)</p>

<p><strong>Milieux de terrain</strong></p>

<p>14.Yannick Bangala Litombo (AS V.Club/ RD Congo)
<br />15.Harrison Manzala (Amiens/ France)
<br />16.Chancel Mbemba (Newcastle/ Grande-Bretagne)
<br />17.Jacques Maghoma (Birmingham/ Grande-Bretagne)
<br />18.Neeskens Kebano (Fulham/ Grande-Bretagne)</p>

<p><strong>Attaquants</strong></p>

<p>19.Firmin Mubele Ndombe (Rennes/France)
<br />20.Jonathan Bolingi Mpangi (Mouscron/Belgique)
<br />21.Junior Kabananga Kalonji (FK Astana/Kazakhstan)
<br />22.Jéremy Bokila Loteteka (Clu/Roumanie)
<br />23.Yeni Ngbakoto (Queens Park R./ Grande-Bretagne)</p>

<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Le classement du groupe A&nbsp;:</strong></p>
<div class='spip_document_15260 spip_documents' style="position:relative"><a href="IMG/jpg/ga.jpg" title="" rel="lightbox[set15260]"><img src="http://www.afrik-foot.com/IMG/jpg/ga.jpg" width="460" height="187" alt="" border="0" /></a><div style="top:166px;left:438px;position:absolute"><a href="IMG/jpg/ga.jpg" title="" rel="lightbox[set15260]"><img src="squelettes/v4/images/bouton-loupe.png" width="16" height="15" border="0"></a></div></div>
<p><img src="squelettes/v4/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<strong>Sur le même sujet&nbsp;: <a rel="nofollow" href="http://www.afrik-foot.com/rdc-les-23-sans-bakambu-ikoko-ni-bope-contre-la-guinee" class=''>la liste initiale de la RDC</a></strong></p></div>



<!-- DOCUMENTS -->
<div id="mesdocuments" class="mesdocuments">


</div>
<script type="text/javascript">
if (!document.getElementById('diaporama') && document.getElementById('mesdocuments').innerHTML != '') document.getElementById('mesdocuments').style.display = 'block';
</script>
<br>
<div class="credits">
Copyright © Tous droits réservés. Les informations publiées sur Afrik-Foot ne peuvent être reprises, diffusées, réécrites, ou redistribuées sans l'autorisation notifiée de la rédaction ou partenariat pré-établi. Tout contrevenant s'expose à des poursuites.
</div>
<div class="saut"><br></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<style type="text/css">
.trc_related_container{margin-top:5px}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{visibility:hidden}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span{font-size:20px;color:#7e3c00}
.thumbnails-a .trc_rbox_header .trc_rbox_header_span:before{content:'À découvrir';visibility:visible;float:left}
.thumbnails-a .videoCube .video-label-box .video-title{font-size:16px;line-height:22px}
.thumbnails-a .videoCube:hover .video-label-box .video-title{text-decoration:none;color:#7e3c00}
</style>
<!-- MEME PAYS -->
<div class="saut"><br></div>

<table width="460" class="encadre0"><tr><td width="458" class="encadre1">
<div class="encadre_titre1">RDC</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="rdc-une-carte-a-jouer-pour-beni-baningime" class="liennoir">RDC&nbsp;: une carte à jouer pour Beni Baningime</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="rdc-les-23-sans-bakambu-ikoko-ni-bope-contre-la-guinee" class="liennoir">RDC&nbsp;: les 23 sans Bakambu, Ikoko ni Bope contre la Guinée</a><div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="guinee-en-rdc-sans-naby-keita-mais-avec-ibrahima-traore" class="liennoir">Guinée&nbsp;: en RDC sans Naby Keita mais avec Ibrahima Traoré</a>      
</div></td></tr></table>
<div class="saut"><br></div>

<!-- DOSSIER -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:460px;height:295px"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="6836110014"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="saut_grand"><br></div>
<a name="commentaire"></a><div class="fb_modeles fb_comments"> <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:comments 	href="http://www.afrik-foot.com/rdc-6-forfaits-avant-la-guinee" 	width="460"  	height="450"  	num_posts="2"  	font="trebuchet ms" 	colorscheme="light" ></fb:comments> <noscript><div class="fb_modeles fb_messagejsabsent">Le javascript est inactif sur votre navigateur. Certaines fonctionnalit&eacute;s de cet outil seront inactives ...</div><iframe src="http://www.facebook.com/plugins/comments.php?locale=fr_FR&amp;href=http%253A%252F%252Fwww.afrik-foot.com%252Frdc-6-forfaits-avant-la-guinee&amp;width=460&amp;height=450&amp;num_posts=2&amp;font=trebuchet%20ms&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:450px;" allowTransparency="true"></iframe> </noscript></div>

<div class="saut_grand"><br></div>
<center><div>
<ins data-revive-zoneid="130" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></div></center>
<div class="saut_grand"><br></div>
    </td>
    <td width="10">&nbsp;</td>
    <td width="300" valign="top">
<ins data-revive-zoneid="136" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<table width="300" class="encadre0"><tr><td width="298" class="encadre11">
<div class="encadre_titre1">en bref</div><div class="encadre_contenu4">
<div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/cameroun-bassogog-parmi-les-3-forfaits-avant-la-zambie'"><div class="breves2">&nbsp;<a href="cameroun-bassogog-parmi-les-3-forfaits-avant-la-zambie" class="score" style="text-decoration:none">15:07</a></div><div class="breves4"><a href="cameroun-bassogog-parmi-les-3-forfaits-avant-la-zambie" class="onze" style="text-decoration:none;color:#000000" >Cameroun&nbsp;: Bassogog parmi les 3 forfaits avant la Zambie</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mondial-2018-rendez-vous-le-1er-decembre-pour-le-tirage-au-sort'"><div class="breves2">&nbsp;<a href="mondial-2018-rendez-vous-le-1er-decembre-pour-le-tirage-au-sort" class="score" style="text-decoration:none">14:32</a></div><div class="breves4"><a href="mondial-2018-rendez-vous-le-1er-decembre-pour-le-tirage-au-sort" class="onze" style="text-decoration:none;color:#000000" >Mondial 2018&nbsp;: rendez-vous le 1er décembre pour le tirage au sort</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/algerie-les-premiers-pas-de-madjer-video'"><div class="breves2">&nbsp;<a href="algerie-les-premiers-pas-de-madjer-video" class="score" style="text-decoration:none">14:21</a></div><div class="breves4"><a href="algerie-les-premiers-pas-de-madjer-video" class="onze" style="text-decoration:none;color:#000000" >Algérie&nbsp;: les premiers pas de Madjer (vidéo)</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/rdc-kakuta-mpoku-et-4-autres-leopards-forfaits'"><div class="breves2">&nbsp;<a href="rdc-kakuta-mpoku-et-4-autres-leopards-forfaits" class="score" style="text-decoration:none">08:37</a></div><div class="breves4"><a href="rdc-kakuta-mpoku-et-4-autres-leopards-forfaits" class="onze" style="text-decoration:none;color:#000000" >RDC&nbsp;: Kakuta, Mpoku et 4 autres Léopards forfaits&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/algerie-soudani-forfait-a-son-tour'"><div class="breves2">&nbsp;<a href="algerie-soudani-forfait-a-son-tour" class="score" style="text-decoration:none">06/11</a></div><div class="breves4"><a href="algerie-soudani-forfait-a-son-tour" class="onze" style="text-decoration:none;color:#000000" >Algérie&nbsp;: Soudani forfait à son tour</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/chan-2018-le-rwanda-prend-une-option-en-ethiopie'"><div class="breves2">&nbsp;<a href="chan-2018-le-rwanda-prend-une-option-en-ethiopie" class="score" style="text-decoration:none">06/11</a></div><div class="breves4"><a href="chan-2018-le-rwanda-prend-une-option-en-ethiopie" class="onze" style="text-decoration:none;color:#000000" >CHAN 2018&nbsp;: le Rwanda prend une option en Ethiopie</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/maroc-benatia-salue-le-sacre-du-wac-en-ldc'"><div class="breves2">&nbsp;<a href="maroc-benatia-salue-le-sacre-du-wac-en-ldc" class="score" style="text-decoration:none">06/11</a></div><div class="breves4"><a href="maroc-benatia-salue-le-sacre-du-wac-en-ldc" class="onze" style="text-decoration:none;color:#000000" >Maroc&nbsp;: Benatia salue le sacre du WAC en LDC</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/mali-un-international-u17-appele-en-renfort'"><div class="breves2">&nbsp;<a href="mali-un-international-u17-appele-en-renfort" class="score" style="text-decoration:none">06/11</a></div><div class="breves4"><a href="mali-un-international-u17-appele-en-renfort" class="onze" style="text-decoration:none;color:#000000" >Mali&nbsp;: un international U17 appelé en renfort&nbsp;!</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/afrique-du-sud-un-absent-de-taille-face-au-senegal'"><div class="breves2">&nbsp;<a href="afrique-du-sud-un-absent-de-taille-face-au-senegal" class="score" style="text-decoration:none">06/11</a></div><div class="breves4"><a href="afrique-du-sud-un-absent-de-taille-face-au-senegal" class="onze" style="text-decoration:none;color:#000000" >Afrique du Sud&nbsp;: un absent de taille face au Sénégal</a></div></div><div class="breves1" onMouseOver="this.style.backgroundColor='#eaedd0'" onMouseOut="this.style.backgroundColor=''" onClick="location='http://www.afrik-foot.com/tottenham-des-contacts-aurier-et-le-barca-pas-sur-la-meme-longueur-d-onde'"><div class="breves2">&nbsp;<a href="tottenham-des-contacts-aurier-et-le-barca-pas-sur-la-meme-longueur-d-onde" class="score" style="text-decoration:none">06/11</a></div><div class="breves4"><a href="tottenham-des-contacts-aurier-et-le-barca-pas-sur-la-meme-longueur-d-onde" class="onze" style="text-decoration:none;color:#000000" >Tottenham&nbsp;: des contacts&nbsp;? Aurier et le Barça pas sur la même longueur d’onde</a></div></div>
</div><div class="breves5" onMouseOver="this.style.backgroundColor='#dddddd'" onMouseOut="this.style.backgroundColor='#eeeeee'" onClick="location='http://www.afrik-foot.com/foot-breves?debut_breves=10'"><div class="breves6"><center>&nbsp;<a href="foot-breves?debut_breves=10" class="pays" style="text-decoration:none">voir <span class="breves7">+</span> de brèves</a></center></div></div></td></tr></table><div class="saut"><br></div>
<style type="text/css">
.breves4{line-height:15px;}
.breves4 .onze{font-size:12px;}
.breves1:hover{background-color:#e0e4b8;}
</style>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">zoom</div><div class="encadre_contenu3">
<div id="bandeaux" style="width:298px;height:117px;overflow:hidden;">

<a href="http://www.afrik-foot.com/cameroun-mhd-et-puma-vous-presentent-le-nouveau-maillot-des-lions-indomptables"><img src="local/cache-vignettes/L154xH100/arton50834-8487b_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/comores-des-matchs-truques-en-championnat-la-fede-suspendue-la-fifa-guette"><img src="local/cache-vignettes/L175xH100/arton50832-96a42_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/rdc-une-carte-a-jouer-pour-beni-baningime"><img src="local/cache-vignettes/L154xH100/arton50827-f490d_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/joueur-africain-de-l-annee-mahrez-absent-qui-pour-lui-succeder"><img src="local/cache-vignettes/L158xH100/arton50828-b478c_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
<a href="http://www.afrik-foot.com/bilan-le-mercato-de-tous-les-records-pour-les-africains"><img src="local/cache-vignettes/L154xH100/arton49833-ca2d1_zoom.jpg" style="border:0px;position:relative;margin-bottom:20px;"></a>
</div>
</div></td></tr></table>
<div class="saut"><br></div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fafrikfootball%2F&tabs&width=300&height=215&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="215" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="saut"><br></div>
<div id="sautpubpays" class="pubpays"><br></div><center><table id="pubpays"  class="pub"><tr><td><ins data-revive-zoneid="76" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
<div id="mesconnexes" class="mesconnexes">
<table width="250" class="encadre0"><tr><td width="248" class="encadre1">
<div class="encadre_titre1">lire aussi</div><div class="encadre_contenu1">

<span class="puce1">&bull;</span> <a href="algerie-m-bolhi-feghouli-madjer-explique-ses-choix" class="liennoir">Algérie&nbsp;: M’Bolhi, Feghouli… Madjer explique ses choix</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="cameroun-choupo-moting-toko-ekambi-matip-amadou-broos-fait-le-point" class="liennoir">Cameroun&nbsp;: Choupo-Moting, Toko-Ekambi, Matip, Amadou… Broos fait le point</a>
<div class="saut_petit"><br></div>
<span class="puce1">&bull;</span> <a href="maroc-sur-le-toit-de-l-afrique-casablanca-en-ebullition" class="liennoir">Maroc&nbsp;: sur le toit de l’Afrique, Casablanca en ébullition&nbsp;!</a>
</div></td></tr></table>
<script type="text/javascript">
if (document.getElementById('connexes')) document.getElementById('connexes').innerHTML = document.getElementById('mesconnexes').innerHTML;
else
{
 temp = document.getElementById('mesconnexes').innerHTML;
 temp = temp.replace('width="250"', 'width="300"');
 temp = temp.replace('width=250', 'width=300');
 temp = temp.replace('width="248"', 'width="298"');
 temp = temp.replace('width=248', 'width=298');
 document.getElementById('mesconnexes').innerHTML = '<div class="saut"><br></div>' + temp;
 document.getElementById('mesconnexes').style.display = 'block';
}
</script>
</div>


<div class="saut"><br></div>
<table width="300" class="encadre0"><tr><td width="298" class="encadre1">
<div class="encadre_titre1">recherche</div><div class="encadre_contenu1">
<form name="recherche" method="get" action="recherche">
<table width="280" align="center">
<tr>
<td width="175"><input type="text" name="q" size="15" maxlength="255" class="champ"></td>
<td width="7">&nbsp;</td>
<td width="28"><input type="image" src="squelettes/v4/images/foot-loupe.gif" width="20" height="17" border="0"></td>
<td width="70"><img src="squelettes/v4/images/foot-google.gif" width="70" height="30" border="0"></td>
</tr>
<tr>
<td colspan="4">
<input type="hidden" name="cx" value="partner-pub-8668833905373297:6359282815">
<input type="hidden" name="cof" value="FORID:10">
<input type="hidden" name="ie" value="ISO-8859-1">
<input type="hidden" name="sa" value="Rechercher">
</td>
</tr>
</table>
</form>
</div></td></tr></table>
<div class="saut"><br></div>
<ins class="medianf" data-medianf-key="5klpdinsht"></ins>
<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//5klpdinsht.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script>
</td>
<td width="10">&nbsp;</td>
<td width="200" valign="top">
<div class="afriktv1">
<a href="javascript:void(0)" id="fleche1" class="afriktv11" onClick="f_afriktvtimer(0)"></a>
<div class="afriktv3">
<div id="afriktvslider" class="afriktv9">

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L210xH126/arton50840-81d7e.jpg)">
<div id="afriktv1" class="afriktv7" onClick="location='http://www.afrik-foot.com/maroc-sur-le-toit-de-l-afrique-casablanca-en-ebullition'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/maroc-sur-le-toit-de-l-afrique-casablanca-en-ebullition'" onMouseOver="f_afriktv(1, 1)" onMouseOut="f_afriktv(1, 0)"><div class="afriktv10"><a href="maroc-sur-le-toit-de-l-afrique-casablanca-en-ebullition" class="blanc" style="text-decoration:none;">Maroc : sur le toit de l’Afrique, Casablanca en...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L200xH126/arton50839-068e3.jpg)">
<div id="afriktv2" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-l-attitude-zero-d-al-ahly'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-l-attitude-zero-d-al-ahly'" onMouseOver="f_afriktv(2, 1)" onMouseOut="f_afriktv(2, 0)"><div class="afriktv10"><a href="ldc-l-attitude-zero-d-al-ahly" class="blanc" style="text-decoration:none;">LDC : l’attitude zéro d’Al Ahly…</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L189xH126/arton50838-cd419.jpg)">
<div id="afriktv3" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-25-ans-apres-le-wac-casablanca-a-nouveau-sacre-champion-d-afrique'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-25-ans-apres-le-wac-casablanca-a-nouveau-sacre-champion-d-afrique'" onMouseOver="f_afriktv(3, 1)" onMouseOut="f_afriktv(3, 0)"><div class="afriktv10"><a href="ldc-25-ans-apres-le-wac-casablanca-a-nouveau-sacre-champion-d-afrique" class="blanc" style="text-decoration:none;">LDC : 25 ans après, le WAC Casablanca à nouveau...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L194xH126/arton50834-43d1d.jpg)">
<div id="afriktv4" class="afriktv6" onClick="location='http://www.afrik-foot.com/cameroun-mhd-et-puma-vous-presentent-le-nouveau-maillot-des-lions-indomptables'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/cameroun-mhd-et-puma-vous-presentent-le-nouveau-maillot-des-lions-indomptables'" onMouseOver="f_afriktv(4, 1)" onMouseOut="f_afriktv(4, 0)"><div class="afriktv10"><a href="cameroun-mhd-et-puma-vous-presentent-le-nouveau-maillot-des-lions-indomptables" class="blanc" style="text-decoration:none;">Cameroun : MHD et Puma vous présentent le nouveau...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L208xH126/arton50831-aacd7.jpg)">
<div id="afriktv5" class="afriktv6" onClick="location='http://www.afrik-foot.com/ligue-europa-bertrand-traore-un-but-des-larmes-et-un-hommage'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ligue-europa-bertrand-traore-un-but-des-larmes-et-un-hommage'" onMouseOver="f_afriktv(5, 1)" onMouseOut="f_afriktv(5, 0)"><div class="afriktv10"><a href="ligue-europa-bertrand-traore-un-but-des-larmes-et-un-hommage" class="blanc" style="text-decoration:none;">Ligue Europa : Bertrand Traoré, un but, des larmes...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L193xH126/arton50826-0f33d.jpg)">
<div id="afriktv6" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-le-missile-de-thomas-partey'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-le-missile-de-thomas-partey'" onMouseOver="f_afriktv(6, 1)" onMouseOut="f_afriktv(6, 0)"><div class="afriktv10"><a href="ldc-le-missile-de-thomas-partey" class="blanc" style="text-decoration:none;">LDC : d’un missile, Thomas Partey confirme</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L216xH126/arton50818-ba992.jpg)">
<div id="afriktv7" class="afriktv6" onClick="location='http://www.afrik-foot.com/africains-d-europe-bebou-eclipse-pea-zaha-en-heros-balde-keita-ne-s-arrete-plus'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/africains-d-europe-bebou-eclipse-pea-zaha-en-heros-balde-keita-ne-s-arrete-plus'" onMouseOver="f_afriktv(7, 1)" onMouseOut="f_afriktv(7, 0)"><div class="afriktv10"><a href="africains-d-europe-bebou-eclipse-pea-zaha-en-heros-balde-keita-ne-s-arrete-plus" class="blanc" style="text-decoration:none;">Africains d’Europe : Bebou éclipse PEA, Zaha en...</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L217xH126/arton50816-27581.jpg)">
<div id="afriktv8" class="afriktv6" onClick="location='http://www.afrik-foot.com/ldc-le-wydad-aura-sa-chance-a-casablanca'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/ldc-le-wydad-aura-sa-chance-a-casablanca'" onMouseOver="f_afriktv(8, 1)" onMouseOut="f_afriktv(8, 0)"><div class="afriktv10"><a href="ldc-le-wydad-aura-sa-chance-a-casablanca" class="blanc" style="text-decoration:none;">LDC : le Wydad aura sa chance à Casablanca</a>
</div></div>

<div class="afriktv5" style="background-image:url(local/cache-vignettes/L199xH126/arton50815-307b4.jpg)">
<div id="afriktv9" class="afriktv6" onClick="location='http://www.afrik-foot.com/mondial-u17-pas-de-medaille-pour-le-mali'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"></div>
</div>
<div class="afriktv8" onClick="location='http://www.afrik-foot.com/mondial-u17-pas-de-medaille-pour-le-mali'" onMouseOver="f_afriktv(9, 1)" onMouseOut="f_afriktv(9, 0)"><div class="afriktv10"><a href="mondial-u17-pas-de-medaille-pour-le-mali" class="blanc" style="text-decoration:none;">Mondial U17 : pas de médaille pour le Mali</a>
</div></div>

</div>
</div>
<a href="javascript:void(0)" id="fleche2" class="afriktv12" onClick="f_afriktvtimer(2)"></a>
</div>
<div class="saut1"><br></div>

<center><table   class="pub"><tr><td><ins data-revive-zoneid="128" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins><script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script></td></tr></table></center>
</td>
</tr></table>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/74459/tag"></script>
<table width="980"><tr>
<td height="11"></td>
</tr>
<tr>
<td height="30" bgcolor="#7b8711" align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8668833905373297"
     data-ad-slot="3743042815"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
<tr>
<td height="11"></td>
</tr></table>
<div class="footer" align="center">
<a href="foot-presentation"><b>Présentation</b></a> - <a href="foot-contact"><b>Mentions légales & contact</b></a> - <a href="foot-partenaires"><b>Partenaires</b></a> - <a href="foot-annoncer"><b>Annoncer sur ce site</b></a> - <a href="foot-affiliation"><b>Affiliation</b></a> - <a href="foot-plan"><b>Plan du site</b></a> - <a href="foot-archives-breves"><b>Archives brèves</b></a> - <a href="newsletter"><b>Newsletter</b></a> - <a href="http://www.livefoot.fr/afrique/afrique.php" title="Foot Afrique" target="_blank"><strong>Foot Afrique</strong></a>
<br>
<a href="http://www.afrik-foot.com">&copy; afrik-foot.com</a>
</div>
</center></div>
<ins data-revive-zoneid="191" data-revive-id="70ea159a057c8fb6cb67976235a31e34"></ins>
<script async src="//www.afrik-ads.com/www/delivery/asyncjs.php"></script>
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript";
c.async = !0;
c.src = "//clevernt.com/scripts/aa051441b1fccbdb4a4fc7b643ac48a6.min.js?20171020=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load",function(){window.cookieconsent.initialise({palette:{popup:{background:"#edeff5",text:"#838391"},button:{background:"#7b8711"}},theme:"classic",content:{message:"En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et offres adaptés à vos centres d'intérêt. Nous partageons des informations sur l'utilisation du site avec nos partenaires de médias sociaux, de publicité et d'analyse.",dismiss:"OK",link:"En savoir +"}})});
</script>
<style type="text/css">
.cc-revoke,.cc-window{font-size:13px}.cc-banner .cc-message{float:left;width:80%;text-align:left;line-height:1.2}.cc-window.cc-banner{padding:10px}.cc-btn{display:inline-block;padding:5px;border-width:0px;font-size:14px}.cc-dismiss:hover{text-decoration:none}
</style>
</body>
</html>